  
   
 
 
     
 
 

    
 











<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.fredericksburg.com/content/tncms/live/" />
<meta name="keywords" content="suspect, store, prevention, carl d. silver parkway, witness, merchandise, point of sale, charge, marijuana, luc jerndal, possession, assault and battery, larceny, katherine mansfield, glove box, latent print, parking lot, vehicle, police, king george county, driving under the influence, joshua salerno, manager, sticker, prince william county, lease, holder, hoodie, juvenile, male, pants, bicycle, investigation, capias, stafford county circuit court, offense, graffiti, braehead drive, plaza, column, resident, brick, shaun smith, crime, court order, contempt of court, burglary, katie cummings, amount, wallet, shoplifting, triangle, visitor, wendy o'neal, theft1000, detective, officer, helmet, theft, kawasaki, patron, person, carl d silver parkway, larcenyhard times cafe, city, citizen, phone, motor vehicle1100, enteringfamily dollar, breaking, felony, criminal law, law, drug, controlled substance, abuse, window, motor vehicle, darryl lyles, apartment, shot, surveillance, jersey, spotsylvania county, fredericksburg shopping center, tyron brown, app, report, honda civic lx, fredericksburg police department, fredericksburg, george white, drive, shop, violation, iphones, purse, breaking and entering, greenbrier court, cell phone, misdemeanor, patrol, no entry, walmart, employee, chaz robinson, charge of conspiracy, recreation department, virginia, robbery, credit card, fpd tip, lock, door, intoxication, james nolan, joseph burley, donald coates, calvin whitaker, victim, mcconkey streetthe fredericksburg police department, block, cash, weaponry, military, fredericksburg crime report, deonta p. thompson, disorderly conduct, owner, grand larceny, commerce, cash register, zachary b. hudson, i. ferguson, va., cobblestone, glass, warrant, h. wong, ryan merrell, custody, dave reilly, incident, decal, prescription medication, politics, building industry, pane, vandalism, highway, oldsmobile bravado, computer science, storage, telephony, tire, wheel, motorcycle, porch, farrell lane, glass door, license plate, transports, windshield, lg tv, jeans, medical treatment, sweatshirt, clothing, drawer, video, washing machine, property manager, fredericksburg visitor center, shell, gunshot, taxi, cab driver, attempt, arrest, anthony paul ray, criminal activity, hughey court, firearm, apple, computer, xbox, mccloud, scarecrow, tag, trailer, kate spade, rann court, cafe, sweatpants, today, mail, shirt, sleeve, female, social security, accessory, blue jeans, ipad, monta deandre beanum, driver, wayne richard, office, sociology, plaque, historical document, package, cellphone, adult male, travon goodall, weapon, fredericksburg area museum, book bag, gym bag, luggage, criminal, valuables, bb gun, protective order, assault, street, road, homeowner, residence, k-9 unit, watkins, rear window, george, greeting card, shoe, interdicted person, telecommunications, fredericksbrug police department, text, woodlyn drive, locker, bb, stolen goods, parks, machine, vasquez perez, stafford, damage, medicine, propane, durriel antono, gun, bag, artrelle divine johnny, gold ring, starkston, grill, wallace, guay, internet, wood, greystone court, supply, flare, recreation, petit larceny, michael sherwood, maple court, skateboard, kings mill court, blower, yoga, studio, paige, place, ability, stonewall, spray, briscoe lane, storefront, pan, washer, cooking, woodward, mirror, attendant, parking garage, security officer, injury, spotsylvania, bill, build, lane, wicklow, bash boutique, checkout, kiosk, boner, two, perpetrator, fishing rod, reel, wire, work, pillar, inspection, catalytic converter, shamaal kentae, boot, hat, property owner, flower, door handle, passenger" />
<meta name="news_keywords" content="suspect, store, prevention, carl d. silver parkway, witness, merchandise, point of sale, charge, marijuana, luc jerndal, possession, assault and battery, larceny, katherine mansfield, glove box, latent print, parking lot, vehicle, police, king george county, driving under the influence, joshua salerno, manager, sticker, prince william county, lease, holder, hoodie, juvenile, male, pants, bicycle, investigation, capias, stafford county circuit court, offense, graffiti, braehead drive, plaza, column, resident, brick, shaun smith, crime, court order, contempt of court, burglary, katie cummings, amount, wallet, shoplifting, triangle, visitor, wendy o'neal, theft1000, detective, officer, helmet, theft, kawasaki, patron, person, carl d silver parkway, larcenyhard times cafe, city, citizen, phone, motor vehicle1100, enteringfamily dollar, breaking, felony, criminal law, law, drug, controlled substance, abuse, window, motor vehicle, darryl lyles, apartment, shot, surveillance, jersey, spotsylvania county, fredericksburg shopping center, tyron brown, app, report, honda civic lx, fredericksburg police department, fredericksburg, george white, drive, shop, violation, iphones, purse, breaking and entering, greenbrier court, cell phone, misdemeanor, patrol, no entry, walmart, employee, chaz robinson, charge of conspiracy, recreation department, virginia, robbery, credit card, fpd tip, lock, door, intoxication, james nolan, joseph burley, donald coates, calvin whitaker, victim, mcconkey streetthe fredericksburg police department, block, cash, weaponry, military, fredericksburg crime report, deonta p. thompson, disorderly conduct, owner, grand larceny, commerce, cash register, zachary b. hudson, i. ferguson, va., cobblestone, glass, warrant, h. wong, ryan merrell, custody, dave reilly, incident, decal, prescription medication, politics, building industry, pane, vandalism, highway, oldsmobile bravado, computer science, storage, telephony, tire, wheel, motorcycle, porch, farrell lane, glass door, license plate, transports, windshield, lg tv, jeans, medical treatment, sweatshirt, clothing, drawer, video, washing machine, property manager, fredericksburg visitor center, shell, gunshot, taxi, cab driver, attempt, arrest, anthony paul ray, criminal activity, hughey court, firearm, apple, computer, xbox, mccloud, scarecrow, tag, trailer, kate spade, rann court, cafe, sweatpants, today, mail, shirt, sleeve, female, social security, accessory, blue jeans, ipad, monta deandre beanum, driver, wayne richard, office, sociology, plaque, historical document, package, cellphone, adult male, travon goodall, weapon, fredericksburg area museum, book bag, gym bag, luggage, criminal, valuables, bb gun, protective order, assault, street, road, homeowner, residence, k-9 unit, watkins, rear window, george, greeting card, shoe, interdicted person, telecommunications, fredericksbrug police department, text, woodlyn drive, locker, bb, stolen goods, parks, machine, vasquez perez, stafford, damage, medicine, propane, durriel antono, gun, bag, artrelle divine johnny, gold ring, starkston, grill, wallace, guay, internet, wood, greystone court, supply, flare, recreation, petit larceny, michael sherwood, maple court, skateboard, kings mill court, blower, yoga, studio, paige, place, ability, stonewall, spray, briscoe lane, storefront, pan, washer, cooking, woodward, mirror, attendant, parking garage, security officer, injury, spotsylvania, bill, build, lane, wicklow, bash boutique, checkout, kiosk, boner, two, perpetrator, fishing rod, reel, wire, work, pillar, inspection, catalytic converter, shamaal kentae, boot, hat, property owner, flower, door handle, passenger" />
<meta name="description" content="Vandalism of Motor Vehicle:" />
<meta name="author" content="THE FREDERICKSBURG POLICE DEPARTMENT" />
<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.bhmginc.id3264" />
<meta name="google-play-app" content="app-id=com.ap.fredericksburg" />
<meta name="google-site-verification" content="TNButsNS7xOzCXRXnp_0s2FxKylITLfSG2PFYWOrNmM" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?crop=94%2C53%2C0%2C31&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="356" />
<meta property="og:image:height" content="200" />
<meta property="og:title" content="Fredericksburg Crime Report, 10/15/19" />
<meta property="og:description" content="Vandalism of Motor Vehicle:" />
<meta property="og:site_name" content="Fredericksburg.com" />
<meta property="og:section" content="Crime, Police &amp; Fire" />
<meta property="fb:app_id" content="235560930117684" />
<meta property="article:publisher" content="https://www.facebook.com/fredericksburgdotcom" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@newsintheburg" />
<meta name="twitter:image:alt" content="Fredericksburg Police patch" />
<meta name="parsely-title" content="Fredericksburg Crime Report, 10/15/19" />
<meta name="parsely-link" content="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?crop=94%2C53%2C0%2C31&amp;resize=356%2C200&amp;order=crop%2Cresize" />
<meta name="parsely-pub-date" content="2019-10-15T16:15:00-04:00" />
<meta name="parsely-section" content="news/crime_courts" />
<meta name="parsely-author" content="" />
<meta name="parsely-tags" content="" />
<meta name="parsely-post-id" content="f6032344-ef87-11e9-941f-3776bad01fe2" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.101ca49327be7ebaf1880490ca42284e.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/live/libraries/flex/components/bh_flex/resources/styles/lee-ds.css?_dc=1570606773"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/live/libraries/flex/components/bh_flex/resources/styles/bhmedia-custom.css?_dc=1570606773"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,700|Roboto+Condensed:700,400|Roboto:500,400|Roboto+Slab:400,700|Open+Sans:400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.59c1d0c5e246ea47a3e98ddd63643d10.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false,"is_gdpr":"no"},"system":{"render_time":315}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="//tags.crwdcntrl.net/c/6892/cc.js?ns=_cc6892" id="LOTCC_6892"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc6892.add('tp', 'TNNW');
		_cc6892.add('act', ' User Login');
		_cc6892.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc6892.add('med', 'flag: editors pick');
	_cc6892.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "3882,5863,5046,3909,3957,5788", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/live/libraries/flex/components/bh_flex/resources/scripts/bhmedia-custom.js?_dc=1570606773"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.f73592079d478f857ac455deae5ea4d4.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.adBlockEnabled = function() {
        if(__tnt.user.services || __tnt.urlHash('utm_medium') === 'email'){ 
            return false; 
        }
        return true;
    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function(){
        if( __tnt.adBlockEnabled() ){
            var gcfs = document.createElement('script');
                gcfs.src = 'https://contributor.google.com/scripts/20d68aabf23de146/loader.js';
            var gcft = document.getElementsByTagName('script')[0];
                gcft.parentNode.insertBefore(gcfs, gcft);
        }
    })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.slots = __tnt.ads.dfp.slots || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["suspect","store","prevention","carl d. silver parkway","witness","merchandise","point of sale","charge","marijuana","luc jerndal"];
    __tnt.ads.dfp.targeting.page=["asset","article","app-editorial"];
    if( typeof window.I10C != 'undefined' && typeof window.I10C.Morph != 'undefined' ){
        __tnt.ads.dfp.targeting.page.push('recover');
    }
    
    __tnt.docWidth = window.innerWidth;
    if( __tnt.docWidth > 1899 ){ 
        __tnt.docWidthBreakPoint = 'xl_screen';
    } else if ( __tnt.docWidth > 1619 ){
        __tnt.docWidthBreakPoint = 'lg_screen';
    } else if ( __tnt.docWidth > 991 ){
        __tnt.docWidthBreakPoint = 'md_screen';
    } else if ( __tnt.docWidth > 767 ){
        __tnt.docWidthBreakPoint = 'sm_screen';
    } else {
        __tnt.docWidthBreakPoint = 'xs_screen';
    }
    __tnt.ads.dfp.targeting.page.push(__tnt.docWidthBreakPoint);

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    (function() {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ window.APS_dfp_ads = [];
    
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    
    apstag.init({
        pubID: '3536',
        adServer: 'googletag'
    }); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.min.43b1aa1ea2d73e79e9d45980c7920446.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.d88d0bab7146734def61a46ceda12622.js"></script>
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-app.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="https://www.gstatic.com/firebasejs/4.9.0/firebase-messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script><!--<![endif]-->
<!--[gte IE 17]><!--><script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '513561552879'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script><!--<![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Fredericksburg Crime Report, 10/15/19 | Crime, Police &amp; Fire | fredericksburg.com</title>
            
    <style>body { background-color: #ffffff; color: #444; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #00457C; } .fixed-nav #main-navigation { background-color: #00457C !important; } #site-top-nav-container, #site-top-nav { background-color: #00457C; } #site-footer-container, #site-footer { background-color: #ffffff; color: #333333; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #fff; } .navbar-toggle .icon-bar { background-color: #fff !important; } .navbar-toggle .sr-only-show { color: #fff !important; } #site-top-nav .list-inline>li>a { color: #fff; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #00457C; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #fff; } }#site-top-nav .list-inline>li>a.btn:not(.btn-link) { color: #fff; }#site-copyright a, #site-footer a { color: #4175aa; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #0177D1; }#site-header-container{ border-bottom: 3px solid #0177D1; }#site-footer-container{ border-top: 3px solid #0177D1; } .tnt-bg-accent { background-color: #0177D1; } a .tnt-caret-down { color: #0177D1; } .block-title .block-title-inner { border-color: #0177D1; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #0177D1; } .form-control:focus { border-bottom-color: #0177D1; }</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.fredericksburg.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/b45cf818-8a48-11e6-ba5d-677601509021.png?crop=18%2C18%2C29%2C0&resize=180%2C180&order=crop%2Cresize" />
    
        <link rel="amphtml" href="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.amp.html" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Fredericksburg Crime Report, 10/15/19 | Crime, Police &amp; Fire | fredericksburg.com" href="http://www.fredericksburg.com/search/?f=rss&amp;t=article&amp;c=news/crime_courts&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
            <script>
        var thePath = "/news/crime_courts";
        console.log("Classifieds path: " + thePath);
    </script>    
    <!-- Begin Lotame code --> 
<script type="text/javascript" src="//ad.crwdcntrl.net/5/c=6878/pe=y/var=ccauds"></script>
<script type="text/javascript">
var ccKeywords = "keyword=";
if (typeof(ccauds) != "undefined")
{
    for (var cci = 0; cci < ccauds.Profile.Audiences.Audience.length; cci++)
    {
        if (cci > 0)
        {
            ccKeywords += "&keyword=";
        }
        ccKeywords += ccauds.Profile.Audiences.Audience[cci].abbr;
    }
 }
 </script>
 <!-- End Lotame code --><!-- ClickTale Top part Added by AJS FLS on 2/17/2016 - 2nd part before close of body tag in footer -->
<script type="text/javascript">
var WRInitTime=(new Date()).getTime();
</script>
<!-- ClickTale end of Top part -->
    <!-- Per BMT-6423 -->
    

    <script language="javascript" type="text/javascript">
        $(document).ready(function() {
             //$('.modal-body .no-services p ').html('<a href=" http://www.fredericksburg.com/site/subscribe_now.html">Please purchase a subscription to continue reading.</a>');
             //  $("#site-search-501999-term").attr("placeholder", "").val("").focus().blur();
             // $("#collapse-subscription a[href='/fredericksburg.com/tncms/admin/action/main/preview/site/flexsystem/-/users/admin/service/purchase/']").attr('href', 'http://www.fredericksburg.com/site/subscribe_now.html')          
         }); 
    </script>

    <script>  
        $(window).load(function() {  
            var href = $('div.user-signup a').attr('href');  
            myHtml = 'You must sign in or <a href="'+ href + '">Register</a> to continue';  
         $("div.status-403 div.alert-warning:contains('You must sign in to continue.')").html(myHtml);  
        });  
    </script>  
  
         
    
    
          
    
    
  <!-- Per BMT-6884 by rmck -->
  <meta property="fb:pages" content="353753894044" />
    

        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-f6032344-ef87-11e9-941f-3776bad01fe2 section-newssection-crime-courts type-article infinity-summary-siderail">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.fredericksburg.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.client.is_gdpr=no&tncms.system.render_time=315" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push({"ga_ua":"UA-74560-1","taxonomy_1":"news","taxonomy_2":"crime_courts","taxonomy_3":null,"taxonomy_4":null,"taxonomy_5":null,"blox_platform":"desktop","blox_page_type":"asset","blox_domain":"fredericksburg.com","blox_skin":"flex-editorial","blox_application":"editorial","groups":{"content":"1","advertising":"2","utility":"3"},"content_group":"1","content_group_id":"news","blox_sections":"news,crime_courts","weather_temp":64,"weather_conditions":"Clear","asset_source":"local","blox_asset_type":"article","asset_section":null,"asset_id":"f6032344-ef87-11e9-941f-3776bad01fe2","asset_headline":"Fredericksburg Crime Report, 10\/15\/19","asset_byline":"BY THE FREDERICKSBURG POLICE DEPARTMENT","asset_pub_date":"10\/15\/2019","asset_pub_time":"4:15 pm","asset_canonical":"https:\/\/www.fredericksburg.com\/news\/crime_courts\/fredericksburg-crime-report\/article_f6032344-ef87-11e9-941f-3776bad01fe2.html","asset_content_length":788,"asset_related_length":0,"asset_tag_1":"suspect","asset_tag_2":"store","asset_tag_3":"prevention","asset_tag_4":"carl d. silver parkway","asset_tag_5":"witness","asset_tag_6":"merchandise","asset_tag_7":"point of sale","asset_tag_8":"charge","asset_tag_9":"marijuana","asset_tag_10":"luc jerndal","asset_flag_1":"editors_pick"});
                
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P44P2Q5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-P44P2Q5');
        </script>

        <script>
            __tnt.googleEvent = function(obj) {
                dataLayer.push({
                    'event': 'gaTriggerEvent',
                    'gaEventCategory': obj.category,
                    'gaEventAction': obj.action,
                    'gaEventLabel': obj.label,
                    'gaEventValue': obj.value
                });
            }
            __tnt.googleSocial = function(obj) {
                dataLayer.push({
                    'event': 'socialEvent',
                    'socialNetwork': obj.network,
                    'socialAction': obj.socialAction,
                    'socialTarget': obj.url
                });
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                dataLayer.push({
                    'event': 'VirtualPageview',
                    'virtualPageURL': sURL,
                    'virtualPageTitle': obj.title
                });
            }
        </script>
        <!-- End Google Tag Manager -->
        <script>
    (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_g4vydyr3aw4dacwal737u4bw2q'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })();
</script>
<script>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</script>

    <div id="template-metering" data-message-mode="extended">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                
                <div class="col-xs-12">
                    <div class="pull-right">
                    <a class="btn btn-default btn-block meter-modal-open">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://myaccount.Fredericksburg.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.fredericksburg.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.fredericksburg.com%252Fnews%252Fcrime_courts%252Ffredericksburg-crime-report%252Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.fredericksburg.com/users/login/?referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.fredericksburg.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.fredericksburg.com%252Fnews%252Fcrime_courts%252Ffredericksburg-crime-report%252Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        </template>
    
    <template class="template meter access" data-count="10" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong>  You're entitled to 0 more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> to select a subscription, or login if you are already a member.</p>
    
    </div>
</template>
    
    <template class="template meter access" data-count="10">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong>  You're entitled to 0 more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> to select a subscription, or login if you are already a member.</p>
       </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="9" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong> You're entitled to <span class="remaining"></span> more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> IF YOU WOULD LIKE TO SUBSCRIBE AND TAKE ADVANTAGE OF A LIMITED TIME SPECIAL PRICE OF $3.95 PER MONTH, to select a PRINT subscription, or login if you are already a member.</p>

    </div>

</template>
    
    <template class="template meter access" data-count="8" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong> You're entitled to <span class="remaining"></span> more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> IF YOU WOULD LIKE TO SUBSCRIBE AND TAKE ADVANTAGE OF A LIMITED TIME SPECIAL PRICE OF $3.95 PER MONTH, to select a PRINT subscription, or login if you are already a member.</p>

    </div>

</template>

    <template class="template meter access" data-count="9">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong> You're entitled to <span class="remaining"></span> more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> IF YOU WOULD LIKE TO SUBSCRIBE AND TAKE ADVANTAGE OF A LIMITED TIME SPECIAL PRICE OF $3.95 PER MONTH, to select a PRINT subscription, or login if you are already a member.</p>

    </div>

</template>
    
    <template class="template meter access" data-count="8">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thanks for reading Fredericksburg.com.</strong> You're entitled to <span class="remaining"></span> more articles on Fredericksburg.com for free. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please <a href="https://myaccount.fredericksburg.com/access" style="text-decoration:underline">click here</a> IF YOU WOULD LIKE TO SUBSCRIBE AND TAKE ADVANTAGE OF A LIMITED TIME SPECIAL PRICE OF $3.95 PER MONTH, to select a PRINT subscription, or login if you are already a member.</p>

    </div>

</template>
    
<div id="subscription-modal" class="subscription metering-modal modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for Reading.</h4>
            </div>
            
            <div class="modal-body">    
                <div class="row">
                    <div class="col-xs-12">
                        <div class="not-logged-in">
                            <p>Please purchase a subscription to continue reading.</p>
                            
                            
               <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px">
                  <p>If you are a current subscriber please click Sign Up or Login to activate your digital access. If not, please click Sign Up to subscribe.</p>
               </div>
                
                           
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p>A subscription is required to continue reading.</p>
                                
                                
                <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px;margin-bottom:30px"><strong>Thank you for reading 10 free articles on Fredericksburg.com.</strong> You can come back at the end of your 30-day period for another 10 free articles, or you can purchase a subscription and continue to enjoy valuable local news and information. If you are a current 2-day or more subscriber to the Free Lance-Star newspaper you are granted an all-access pass to the website and digital newspaper replica. Please click below to Get Started.</div>
                
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.</p>
                                
                <div class="clearfix" style="font-size:12px; clear:both;margin-top:20px">
                <p>If you are a current subscriber please click Get Started to activate your digital access. If not we ask that you purchase a subscription to continue reading.</p>
                </div>
                
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://myaccount.Fredericksburg.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.fredericksburg.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.fredericksburg.com%252Fnews%252Fcrime_courts%252Ffredericksburg-crime-report%252Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.fredericksburg.com/users/login/?referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Log In</a>
                                </div>
                            </div>
                
                            </div>
                        
                        <div class="col-xs-12 logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[5788] = {
    'name':'Please click below to Get Started',
    'id':'5788',
    'prices':[''],
    'brand':'mg2',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="5788" class="subscription-service subscription-service-digital ">
        <div>
            
            
            <div class="service-desc">
                
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="5788" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.fredericksburg.com/users/admin/service/purchase/?serviceid=5788&referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
    </div>

    
</div>

<script>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</script></div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer" style="display:none;">
            </div>
        </div>
    </div>
</div>

<form id="zipcode-restriction" class="form-inline" method="get" action="/users/admin/service/purchase/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title">Let's Confirm You're In Our Delivery Area</h4>
                </div>
                <div class="modal-body">
                    <div class="zipcode-restriction-warning alert alert-warning hidden">
                        <p><strong>Sorry</strong>, this zipcode is not in our deliverable area for this subscription service.</p>
                        <p>Re-enter zip code or sign up for digital access.</p>
                        <p class="text-right"><a class="alert-link" href="/users//admin/service/purchase/?services=digital">Get digital access</a></p>
                    </div>

                    <p>Please confirm you are in our delivery area</p>
                    <div class="form-group">
                        <label for="zipcode">Zip Code</label>
                        <input type="text" class="form-control" name="zipcode" placeholder="Enter location" value="">
                    </div>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Cancel</button>

                    <button type="submit" class="btn btn-primary pull-right">Confirm</button>
                </div>
            </div>
        </div>
    </div>
</form>

<script>
    $(function(){
       var zipcodes = [];

       $.each($('.subscription-services .subscription-service.subscription-service-delivered'),function(){
           $(this).find('.service-sublink a.btn.btn-primary').on('click',function(){
               $('#zipcode-restriction').find('input[name=serviceid]').val($(this).attr('data-subscription-service'));
               zipcodes = $(this).attr('data-subscription-service-zipcodes').split(',');

               $('#template-metering').find('.metering-modal').modal('toggle');
               $('#zipcode-restriction').find('.modal').modal({});

               return false;
           });
       });


       $('#zipcode-restriction').find('.zipcode-restriction-modal').on('click',function(){
           $('#template-metering').find('.metering-modal').modal('toggle');
           $('#zipcode-restriction').find('.modal').modal({
               static:'static',
               keyboard:false
            });

            return false;
       });


       $('#zipcode-restriction').on('submit',function(){
           if($('#zipcode-restriction').find('[name=zipcode]').val()!=""){

               if($.inArray($('#zipcode-restriction').find('[name=zipcode]').val(), zipcodes) > -1){
                   console.log("form is valid, should submit");
               }else{
                   console.log("form is catching on zipcode check");

                   $('#zipcode-restriction').find('.zipcode-restriction-warning').removeClass('hidden').show();

                   return false;
               }
           } else {
               console.log("form is catching on zipcode blank check");
               return false;
           }
       });
    });
</script>
<script type="text/javascript">
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
    });
    
</script>

    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(3882);
                
                bloxServiceIDs.push(5863);
                
                bloxServiceIDs.push(5046);
                
                bloxServiceIDs.push(3909);
                
                bloxServiceIDs.push(3957);
                
                bloxServiceIDs.push(5788);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:2px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-impact-top, atf" id="fixed-impact-top" data-dfp-size="[2,1]" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:1px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-impact-bottom, btf" id="fixed-impact-bottom" data-dfp-size="[1,1]" data-subscriber="true"></div></div>
    
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left ">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1661594" class="tncms-block site-brand-mark"><section id="block-1661594" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/dcb02546-404f-11e9-aadb-4fc06cb87143.png" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div><div id="tncms-block-1661652" class="tncms-block site-follow-us"><div class="follow-links-1661652 default">
    
    <section id="block-1661652" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/fredericksburgdotcom" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/newsintheburg" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="/newsletters/" title="Email" target="_blank" rel="noopener" class="btn btn-xs btn-link em">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/fredericksburg-com-app/id1145461947?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.ap.fredericksburg&hl=en" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.fredericksburg.com",
  "sameAs" : ["https://www.facebook.com/fredericksburgdotcom","https://twitter.com/newsintheburg","/newsletters/","https://itunes.apple.com/us/app/fredericksburg-com-app/id1145461947?mt=8","https://play.google.com/store/apps/details?id=com.ap.fredericksburg&hl=en"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1661855" class="tncms-block"><div class="text-center clearfix mobile-link subscribe"><a href="https://checkout.fredericksburg.com">Subscribe</a></div></div><div id="tncms-block-1661590" class="tncms-block"><div id="user-controls-1661590" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://myaccount.Fredericksburg.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.fredericksburg.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.fredericksburg.com%252Fnews%252Fcrime_courts%252Ffredericksburg-crime-report%252Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.fredericksburg.com/users/login/?referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.fredericksburg.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1661590').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.fredericksburg.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.fredericksburg.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.fredericksburg.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1661590').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.fredericksburg.com/users/logout/" id="user-logout-form-1661590"><input type="hidden" name="referer_url" value="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/news/crime_courts/"  class="nav-link tnt-section-crime">Crime</a>
                                </li><li>
                                    <a href="/news/state_region/"  class="nav-link tnt-section-state-and-region">State and Region</a>
                                </li><li>
                                    <a href="/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/news/education/"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a href="/news/transportation/"  class="nav-link tnt-section-transportation">Transportation</a>
                                </li><li>
                                    <a href="/news/government-politics"  class="nav-link tnt-section-government-politics">Government & Politics</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://ads.fredericksburg.com/fredericksburg-adportal/obits/index.html"  target="_blank" rel="noopener" class="nav-link tnt-section-share-a-story">Share a story</a>
                                </li><li>
                                    <a href="/obituaries/"  class="nav-link tnt-section-recent-obituaries">Recent Obituaries</a>
                                </li><li>
                                    <a href="/obituaries/search/?q=&amp;t=article&amp;d1=30+days+ago&amp;c%5B%5D=obituaries%2Cobituaries%2Flocalobituaries&amp;nsa=eedition"  class="nav-link tnt-section-find-an-obituary">Find an Obituary</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-submit-a-letter">Submit a Letter</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters">Letters</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/high-school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a href="/sports/columns"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/sports/outdoors/"  class="nav-link tnt-section-outdoors">Outdoors</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/entertainment"  class="nav-link tnt-section-entertainment">Entertainment</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-event-calendar">Event Calendar</a>
                                </li><li>
                                    <a href="/users/admin/calendar/event"  class="nav-link tnt-section-submit-an-event">Submit an Event</a>
                                </li><li>
                                    <a href="/entertainment/food_drink/"  class="nav-link tnt-section-fooddrink">Food/Drink</a>
                                </li><li>
                                    <a href="/entertainment/arts/"  class="nav-link tnt-section-arts">Arts</a>
                                </li><li>
                                    <a href="/entertainment/tv_movies/"  class="nav-link tnt-section-tvmovies">TV/Movies</a>
                                </li><li>
                                    <a href="/entertainment/music"  class="nav-link tnt-section-music">Music</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyles/"  class="nav-link tnt-section-lifestyles">Lifestyles</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/lifestyles/announcements"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/lifestyles/healthy-living/"  class="nav-link tnt-section-healthy-living">Healthy Living</a>
                                </li><li>
                                    <a href="/lifestyles/house_and_home/"  class="nav-link tnt-section-house-and-home">House and Home</a>
                                </li><li>
                                    <a href="/lifestyles/religion/"  class="nav-link tnt-section-religion">Religion</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/weekender/"  class="nav-link tnt-section-weekender">Weekender</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sponsored/"  class="nav-link tnt-section-sponsored-features">Sponsored Features</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-1" data-target="#mobile-nav-left-below_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/eedition/"  class="nav-link tnt-section-print-edition">Print Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                                </li><li>
                                    <a href="/news/archives/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/classifieds/print_ads"  class="nav-link tnt-section-todays-ads">Today's Ads</a>
                                </li><li>
                                    <a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-buy-sell">Buy & Sell</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.fredericksburg.com/place_an_ad/"  target="_blank" rel="noopener" class="nav-link tnt-section-place-an-ad">Place an Ad</a>
                                </li><li>
                                    <a href="/homes"  class="nav-link tnt-section-homes">Homes</a>
                                </li><li>
                                    <a href="/classifieds/vehicle/"  class="nav-link tnt-section-cars">Cars</a>
                                </li><li>
                                    <a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a href="/marketplace/"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a href="https://fredericksburg.scoreyourdeal.com/ "  target="_blank" rel="noopener" class="nav-link tnt-section-todays-deal">Today's Deal</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://jobs.fredericksburg.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-jobs">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-4" data-target="#mobile-nav-left-below_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="https://checkout.fredericksburg.com"  target="_blank" rel="noopener" class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="https://myaccount.fredericksburg.com/Dashboard"  target="_blank" rel="noopener" class="nav-link tnt-section-manage-subscription">Manage Subscription</a>
                                </li><li>
                                    <a href="/newsletters/"  class="nav-link tnt-section-newsletter-signup">Newsletter Signup</a>
                                </li><li>
                                    <a href="https://www.fredericksburg.com/app/contests/"  target="_blank" rel="noopener" class="nav-link tnt-section-contests">Contests</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/advertising/forms/advertising_inquiry/"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a href="/photosubmissions/"  class="nav-link tnt-section-photo-submissions">Photo Submissions</a>
                                </li><li>
                                    <a href="https://www.fredericksburg.com/app/closings/"  target="_blank" rel="noopener" class="nav-link tnt-section-closings">Closings</a>
                                </li><li>
                                    <a href="/nie/"  class="nav-link tnt-section-nie">NIE</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/community/announcements/"  class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1661588" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1661588"><div class="col-xs-12"><small>&copy; 2019 BH Media Group, Inc.</small></div>
    </section>
</div></div><div id="tncms-block-1661853" class="tncms-block"><style type="text/css">
    .terms_privacy {margin-left: 15px; display: table; width: auto;}
    .terms_privacy small, .terms_privacy a {color: white;}
</style><div class="terms_privacy">
    <small>
            <a href="/site/terms.html">Terms of Use</a>
    </small>
    <small>
            |
            <a href="/site/terms.html#privacy">Privacy Policy</a>
    </small>
</div></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    
    

    

    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1661973" class="tncms-block"><div id="site-logo-1661973" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/ad7e3a36-41b4-11e9-a960-ef0ab91a74c6.png?resize=200%2C47" 
            srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/ad7e3a36-41b4-11e9-a960-ef0ab91a74c6.png"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1683483" class="tncms-block"><a href="https://checkout.fredericksburg.com" id="bh-flyover-button-btn-1683483" class="navbar-btn btn-subscribe">Subscribe</a>
<style>
    #bh-flyover-button-btn-1683483 .popover {
        width: auto;
        min-width: 300px;
        max-width: 500px;
        z-index: 1000;
    }

    #bh-flyover-button-btn-1683483 div.popover-content h3 {
    	color: #000;
        font-weight: normal;
        font-size: 20px;
        margin-top: 10px;
        margin-bottom: 15px;
    }
</style>
<script>
    jQuery(document).ready(function($) {
        if (__tnt.user.services) {
            $('#bh-flyover-button-btn-1683483').attr('href', 'https://checkout.fredericksburg.com').html('Subscribe');
        } else {
           var bSubOfferLoaded = $.cookie('bh-flyover-ck');
           if ( !bSubOfferLoaded ) {
               var sButtonText = 'SALE! 99¢ FOR 3 MONTHS';
               var sButtonHref = 'https://checkout.fredericksburg.com/TRTU19?g2i_or_o=M3&g2i_or_os=TRTU19';
               var sMemberBtnHtml = '<div class="text-center"><h3>Your subscription helps guarantee local coverage keeps coming.</h3>'+
                                '<div class="padding-bottom"><a class="btn btn-danger" href="'+sButtonHref+'"><strong>'+sButtonText+'</strong></a>'+
                                '</div>';
               $('#bh-flyover-button-btn-1683483').popover({
                    container: '#bh-flyover-button-btn-1683483',
                    placement: 'bottom',
                    content: sMemberBtnHtml,
                    trigger: 'focus',
                    html: true,
                    delay: { 'show': 500 }
                });
    
                $('#bh-flyover-button-btn-1683483').popover('show');
                $.cookie('bh-flyover-ck', 'true', { path: '/', expires: 1 });
     
                $('#main-page-container').click(function(){
                    $('#bh-flyover-button-btn-1683483').popover('hide');
                });
           }
        }
        $('#bh-flyover-button-nav-1683483').show();
    });
</script>
</div><div id="tncms-block-1661621" class="tncms-block new-search"><ul id="site-search-1661621-dropdown" class="hidden-print nav navbar-nav navbar-right site-search-full">
        <li class="search-form-dropdown dropdown yamm-fw">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle"  data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1661621" action="/search/" method="GET" class="yamm-content">
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        <input type="hidden" name="s" value="start_time">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-1661621-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1661621-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1661621-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1661621').submit();
        return false;
    });

    $('#site-search-1661621').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1661621 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1661621 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1661621-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-1661622" class="tncms-block"><div id="user-controls-1661622" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="nav navbar-nav navbar-right"><li><a  onclick="javascript:void(0); return false;"  data-toggle="dropdown"  class="user-control-link" rel="nofollow">
                        <span class="fas tnt-user"></span>
                    </a>
                    <ul class="dropdown-menu dropdown-menu-right" role="menu">
                        <li>
                            <div style="width: 300px; padding: 15px">
                                <div class="row padding-bottom">
                                    <div class="col-md-12">
                                        <h4>Log In Using Your Account</h4>
                                        <a class="btn btn-block btn-primary" href="https://www.fredericksburg.com/users/login/?referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html" rel="nofollow">Log In</a>
                                    </div>
                                </div>
                                <div class="row">
                                    <div class="col-md-12">
                                        <div class="dropdown-signup"><strong>Don't have an account?</strong> <a href="https://myaccount.Fredericksburg.com/Access?EntitlementCode=eEdition&flow=Access&mode=add&FromURL=http%3A%2F%2Fwww.fredericksburg.com%2Ftncms%2Fsubscription%2Factivate%3Freferer_url%3Dhttps%253A%252F%252Fwww.fredericksburg.com%252Fnews%252Fcrime_courts%252Ffredericksburg-crime-report%252Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html" rel="nofollow">Sign Up Today</a></div>
                                    </div>
                                </div>
                            </div>
                        </li>
                    </ul>
                </li>
        </ul>
    </div>

    <div class="logged-in">
        
        
        <ul class="nav navbar-nav navbar-right">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" ><div class="tn-user-avatar pull-left"><!-- user avatar --></div><b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.fredericksburg.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.fredericksburg.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.fredericksburg.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1661622').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.fredericksburg.com/users/logout/" id="user-logout-form-1661622"><input type="hidden" name="referer_url" value="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1697944" class="tncms-block"><div id="notification-button-1697944" class="notification-button pull-right" data-control="notification" data-id="1697944" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1661623" class="tncms-block"><div id="weather-1661623" class="weather-current size-nav pull-left">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=22401" class="dropdown-toggle" data-toggle="dropdown" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">64&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="22401"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-1661623 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Fredericksburg, VA
                                
                                 <small>(22401)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>A few clouds. Low 54F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>A few clouds. Low 54F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 15, 2019 @ 6:38 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=22401"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news/local/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-sell"  href="/classifieds/" >
                    <span class="nav-label">Buy & Sell</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1661624" class="tncms-block"></div><div id="tncms-block-1661890" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
        <div class="container-breakout">
        <div class="visible-lg visible-md" data-slug="" >
<div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top" data-dfp-size="[[728,90], [970,90], [970,250]]" data-subscriber="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-tablet" data-dfp-size="[728,90]" data-subscriber="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-top, atf, Top, Position2, 50" id="fixed-leaderboard-top-mobile" data-dfp-size="[[300,50], [320,50]]" data-subscriber="true"></div></div>
    
       </div>
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"><div id="tncms-block-1661170" class="tncms-block visible-print center-image"><section id="block-1661170" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/7cb0515e-a522-11e6-a51e-730b8d52f0ed.png?resize=200%2C43 200w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/7cb0515e-a522-11e6-a51e-730b8d52f0ed.png?resize=300%2C65 300w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/7cb0515e-a522-11e6-a51e-730b8d52f0ed.png?resize=400%2C87 400w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/7cb0515e-a522-11e6-a51e-730b8d52f0ed.png?resize=540%2C117 540w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/7cb0515e-a522-11e6-a51e-730b8d52f0ed.png 750w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "></div></div>
        </div><div id="modal-image-15ca2578-bca6-11e6-920f-9be10ec27139" class="modal fullscreen in modal-image image-mugshot modal-15ca2578-bca6-11e6-920f-9be10ec27139" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png"
                    srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?resize=94%2C115"
                    sizes="100vw"
                    width="94"
                    height="115"
                    alt="Fredericksburg Police patch"
                    class="img-responsive true-size" />
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-15ca2578-bca6-11e6-920f-9be10ec27139" data-target=".caption-inner-modal-image-15ca2578-bca6-11e6-920f-9be10ec27139">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-15ca2578-bca6-11e6-920f-9be10ec27139 collapse in"><div class="caption-text"></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fredericksburg.com%2Ffredericksburg-police-patch%2Fimage_15ca2578-bca6-11e6-920f-9be10ec27139.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/fredericksburg-police-patch/image_15ca2578-bca6-11e6-920f-9be10ec27139.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":15ca2578-bca6-11e6-920f-9be10ec27139}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fredericksburg%20Police%20patch&via=newsintheburg&url=https%3A%2F%2Fwww.fredericksburg.com%2Ffredericksburg-police-patch%2Fimage_15ca2578-bca6-11e6-920f-9be10ec27139.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/fredericksburg-police-patch/image_15ca2578-bca6-11e6-920f-9be10ec27139.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":15ca2578-bca6-11e6-920f-9be10ec27139}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fredericksburg.com/tncms/asset/editorial/15ca2578-bca6-11e6-920f-9be10ec27139" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":15ca2578-bca6-11e6-920f-9be10ec27139}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFredericksburg.com%5D%20Fredericksburg%20Police%20patch&body=https%3A%2F%2Fwww.fredericksburg.com%2Ffredericksburg-police-patch%2Fimage_15ca2578-bca6-11e6-920f-9be10ec27139.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":15ca2578-bca6-11e6-920f-9be10ec27139}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/fredericksburg-police-patch/image_15ca2578-bca6-11e6-920f-9be10ec27139.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":15ca2578-bca6-11e6-920f-9be10ec27139}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-15ca2578-bca6-11e6-920f-9be10ec27139-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="15ca2578-bca6-11e6-920f-9be10ec27139" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="15ca2578-bca6-11e6-920f-9be10ec27139" class="save-list-15ca2578-bca6-11e6-920f-9be10ec27139-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="15ca2578-bca6-11e6-920f-9be10ec27139" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-15ca2578-bca6-11e6-920f-9be10ec27139 img { max-height: 115px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-f6032344-ef87-11e9-941f-3776bad01fe2" class="asset article-default"  data-url="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?crop=94%2C53%2C0%2C31&resize=356%2C200&order=crop%2Cresize">
            <meta itemprop="width" content="356">
            <meta itemprop="height" content="200">
        </div>
        <meta itemprop="name" content="fredericksburg.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-editors-pick">editor's pick</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Fredericksburg Crime Report, 10/15/19
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">BY THE FREDERICKSBURG POLICE DEPARTMENT</span></li>
        
        
            <li>
        <time datetime="2019-10-15T16:15:00-04:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-10-15T16:15:00-04:00">
    <meta itemprop="datePublished" content="2019-10-15T16:15:00-04:00">
    <meta itemprop="dateModified" content="2019-10-15T16:15:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&via=newsintheburg&url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fredericksburg.com/tncms/asset/editorial/f6032344-ef87-11e9-941f-3776bad01fe2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFredericksburg.com%5D%20Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&body=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    
        <div class="asset-related-mugshot inline-asset inline-image hover-expand visible-xs" data-photo-target=".photo-15ca2578-bca6-11e6-920f-9be10ec27139" data-toggle="modal" data-instance="#gallery-items-f6032344-ef87-11e9-941f-3776bad01fe2-photo-modal" data-target="#photo-carousel-f6032344-ef87-11e9-941f-3776bad01fe2">
            <span class="expand"><span class="fas tnt-camera"></span>
            </span><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="94">
            <meta itemprop="height" content="115">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Fredericksburg Police patch"
                        class="img-responsive lazyload full"
                        width="94"
                        height="115"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?resize=94%2C115" />
            </div>
                
            </div>
            
                
                
            
        </figure></div>
    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="f6032344-ef87-11e9-941f-3776bad01fe2">
                

                <div class="row">
                    <div class="col-lg-8 col-md-12 col-sm-8 col-lg-push-4 col-md-push-0 col-sm-push-4" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&via=newsintheburg&url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fredericksburg.com/tncms/asset/editorial/f6032344-ef87-11e9-941f-3776bad01fe2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFredericksburg.com%5D%20Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&body=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f6032344-ef87-11e9-941f-3776bad01fe2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f6032344-ef87-11e9-941f-3776bad01fe2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f6032344-ef87-11e9-941f-3776bad01fe2" class="save-list-f6032344-ef87-11e9-941f-3776bad01fe2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6032344-ef87-11e9-941f-3776bad01fe2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><h2>Vandalism of Motor Vehicle:</h2></div><div class="subscriber-preview"><ul><li>900 block Hanover Street, 10/14, 1:00 p.m. A citizen reported the passenger-side door handle of her vehicle was ripped off.</li><li>1200 block Saunders Drive, 10/14, 3:15 p.m. A citizen reported there was a crack in his vehicle’s windshield.</li></ul></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-top, atf, Right, 50" id="fixed-big-ad-top-mobile" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-top-asset, atf, Right, 50" id="fixed-big-ad-top-desktop" data-dfp-size="[300,250]" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><h2>Vandalism:</h2></div><div class="tnt-ads-container text-center "><div style="min-height:1px; min-width:4px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-inline-video, stf" id="fixed-inline-video" data-dfp-size="[4,1]" data-lazy="true"></div></div>
    <div class="subscriber-only"><ul><li>1500 block Princess Anne Street, 10/14, 1:00 p.m. A citizen reported her Halloween decorations were damaged.</li></ul></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-middle, stf, Right1" id="fixed-big-ad-middle-mobile" data-dfp-size="[300,250]" data-lazy="true" data-subscriber="true"></div></div>
    <div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><h2>TIPS</h2></div><div class="subscriber-only"><p>Anyone with information regarding the incidents listed in today’s crime report is asked to contact the Fredericksburg Police Department by calling 540-373-3122. To make an anonymous tip, text "FPDtip" plus your tip to 847-411. Or, download the free Fredericksburg Police app by searching FPD Tip in your phone’s app store.</p></div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-bottom, btf, Right2, 70" id="fixed-big-ad-bottom-mobile" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-bottom-desktop, btf, BottomLeft, 70" id="fixed-big-ad-bottom-desktop" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    <div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1677456" class="tncms-block"><style type="text/css">
	#wc-email-form-1619120 {
        clear: both;
        background-color: #fff;
        color: #000;
        background-position: bottom;
        background-repeat: no-repeat;
        padding: 15px 15px 0 15px;
        margin-bottom: 40px;
        border-top: 1px solid rgba(0,0,0,.1);
        border-bottom: 1px solid rgba(0,0,0,.1);
    }
    #wc-email-form-1619120 h1 {
        font-size: 24px;
    }
    #wc-email-form-1619120 h1, 
    #wc-email-form-1619120 .lead { 
        font-family: 'PT Serif',serif; 
    }
    #wc-email-form-1619120 .email-desc {
        font-family: Yrsa,serif;
        font-size: 16px;
        line-height: 20px;
        margin-bottom: 5px;
        opacity: 0.7;
    }
   #wc-email-form-1619120 form {
        padding: 10px 30px 5px 30px;
    }
    #wc-email-form-1619120 form .btn {
       /*padding: 8px 24px;*/
    }
    #wc-email-form-1619120 .disclaimer {
        opacity: 0.5;
        margin-bottom: 15px;
        line-height: 100%;
    }
    #wc-email-form-1619120 .email-hammer {
        border-bottom: 3px solid #000;
        opacity: .5;
        display: inline-block;
        padding: 0 10px 5px 10px;
        margin-bottom: 10px;
        font-size: 18px;
        font-family: Yrsa,serif;
    }
</style><div id="wc-email-form-1619120">
    <div class="text-center"><h1>Get our Alerts and Breaking News emails</h1></div>
    <form class="wc-form" id="newsletter_daily" action="http://bhmedia.whatcounts.com/bin/listctrl" method="post" target="_blank">
       <input type="hidden" name="custom_source" value="Daily Headlines"><input type="hidden" name="goto" value="https://www.fredericksburg.com/app/email-signup/thank-you.html"><input type="hidden" name="errors_to" value="https://www.fredericksburg.com/app/email-signup/error.html"><input name="format" type="hidden" value="html"><input name="cmd" type="hidden" value="subscribe"><input type="hidden" name="slid" value="C2F278094FACCEA6929EC3C06205727A"><div class="form-group">
            <div class="input-group email-input">
                <input type="email" name="email" class="form-control" required placeholder="Email Address"><span class="input-group-btn">
                    <button type="submit" class="btn btn-danger">Sign up!</button>
                </span>
            </div>
        </div>
        <div id="x-email-lists"></div>
        <div class="disclaimer text-center">
            <small>* I understand and agree that registration on or use of this site constitutes agreement to its user agreement and privacy policy.</small>
        </div>
    </form> 
</div></div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&via=newsintheburg&url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.fredericksburg.com/tncms/asset/editorial/f6032344-ef87-11e9-941f-3776bad01fe2" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BFredericksburg.com%5D%20Fredericksburg%20Crime%20Report%2C%2010%2F15%2F19&body=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":f6032344-ef87-11e9-941f-3776bad01fe2}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f6032344-ef87-11e9-941f-3776bad01fe2-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f6032344-ef87-11e9-941f-3776bad01fe2" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f6032344-ef87-11e9-941f-3776bad01fe2" class="save-list-f6032344-ef87-11e9-941f-3776bad01fe2-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f6032344-ef87-11e9-941f-3776bad01fe2" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div><div class="col-lg-4 col-md-12 col-sm-4 col-md-pull-0 col-sm-pull-8 col-lg-pull-8" data-subscription-required-remove>
                            <aside class="related-sidebar default  p402_hide subscriber-hide">

                                

                                <div id="tncms-region-article_aside_top" class="tncms-region hidden-print"></div>

                                
                                

                                

                                

                                

                                
                                                <div class="asset-related-mugshot inline-asset inline-image hover-expand hidden-xs" data-toggle="modal"data-target=".modal-15ca2578-bca6-11e6-920f-9be10ec27139">
                                                    <span class="expand"><span class="fas tnt-camera"></span>
                                                    </span><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="94">
            <meta itemprop="height" content="115">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Fredericksburg Police patch"
                        class="img-responsive lazyload full"
                        width="94"
                        height="115"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/1/5c/15ca2578-bca6-11e6-920f-9be10ec27139/5d9ce6e0db085.image.png?resize=94%2C115" />
            </div>
                
            </div>
            
                
                
            
        </figure></div>
                                            

                                

                                

                                

                                

                                

                                

                                <div id="tncms-region-article_aside_bottom" class="tncms-region hidden-print"></div>

                                

                                <div id="article-aside-sticky-spacer"><div id="tncms-region-article_aside_sticky" class="tncms-region hidden-print"></div></div>

                            </aside>
                        </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22suspect%22#tncms-source=keyword" class="tag-suspect label label-default" data-tncms-track-dmp='search: suspect'>Suspect</a>
            </li> <li>
                <a href="/search/?k=%22store%22#tncms-source=keyword" class="tag-store label label-default" data-tncms-track-dmp='search: store'>Store</a>
            </li> <li>
                <a href="/search/?k=%22prevention%22#tncms-source=keyword" class="tag-prevention label label-default" data-tncms-track-dmp='search: prevention'>Prevention</a>
            </li> <li>
                <a href="/search/?k=%22carl%20d.%20silver%20parkway%22#tncms-source=keyword" class="tag-carl-d_-silver-parkway label label-default" data-tncms-track-dmp='search: carl-d_-silver-parkway'>Carl D. Silver Parkway</a>
            </li> <li>
                <a href="/search/?k=%22witness%22#tncms-source=keyword" class="tag-witness label label-default" data-tncms-track-dmp='search: witness'>Witness</a>
            </li> <li>
                <a href="/search/?k=%22merchandise%22#tncms-source=keyword" class="tag-merchandise label label-default" data-tncms-track-dmp='search: merchandise'>Merchandise</a>
            </li> <li>
                <a href="/search/?k=%22point%20of%20sale%22#tncms-source=keyword" class="tag-point-of-sale label label-default" data-tncms-track-dmp='search: point-of-sale'>Point Of Sale</a>
            </li> <li>
                <a href="/search/?k=%22charge%22#tncms-source=keyword" class="tag-charge label label-default" data-tncms-track-dmp='search: charge'>Charge</a>
            </li> <li>
                <a href="/search/?k=%22marijuana%22#tncms-source=keyword" class="tag-marijuana label label-default" data-tncms-track-dmp='search: marijuana'>Marijuana</a>
            </li> <li>
                <a href="/search/?k=%22luc%20jerndal%22#tncms-source=keyword" class="tag-luc-jerndal label label-default" data-tncms-track-dmp='search: luc-jerndal'>Luc Jerndal</a>
            </li> <li>
                <a href="/search/?k=%22possession%22#tncms-source=keyword" class="tag-possession label label-default" data-tncms-track-dmp='search: possession'>Possession</a>
            </li> <li>
                <a href="/search/?k=%22assault%20and%20battery%22#tncms-source=keyword" class="tag-assault-and-battery label label-default" data-tncms-track-dmp='search: assault-and-battery'>Assault And Battery</a>
            </li> <li>
                <a href="/search/?k=%22larceny%22#tncms-source=keyword" class="tag-larceny label label-default" data-tncms-track-dmp='search: larceny'>Larceny</a>
            </li> <li>
                <a href="/search/?k=%22katherine%20mansfield%22#tncms-source=keyword" class="tag-katherine-mansfield label label-default" data-tncms-track-dmp='search: katherine-mansfield'>Katherine Mansfield</a>
            </li> <li>
                <a href="/search/?k=%22glove%20box%22#tncms-source=keyword" class="tag-glove-box label label-default" data-tncms-track-dmp='search: glove-box'>Glove Box</a>
            </li> <li>
                <a href="/search/?k=%22latent%20print%22#tncms-source=keyword" class="tag-latent-print label label-default" data-tncms-track-dmp='search: latent-print'>Latent Print</a>
            </li> <li>
                <a href="/search/?k=%22parking%20lot%22#tncms-source=keyword" class="tag-parking-lot label label-default" data-tncms-track-dmp='search: parking-lot'>Parking Lot</a>
            </li> <li>
                <a href="/search/?k=%22vehicle%22#tncms-source=keyword" class="tag-vehicle label label-default" data-tncms-track-dmp='search: vehicle'>Vehicle</a>
            </li> <li>
                <a href="/search/?k=%22police%22#tncms-source=keyword" class="tag-police label label-default" data-tncms-track-dmp='search: police'>Police</a>
            </li> <li>
                <a href="/search/?k=%22king%20george%20county%22#tncms-source=keyword" class="tag-king-george-county label label-default" data-tncms-track-dmp='search: king-george-county'>King George County</a>
            </li> <li>
                <a href="/search/?k=%22driving%20under%20the%20influence%22#tncms-source=keyword" class="tag-driving-under-the-influence label label-default" data-tncms-track-dmp='search: driving-under-the-influence'>Driving Under The Influence</a>
            </li> <li>
                <a href="/search/?k=%22joshua%20salerno%22#tncms-source=keyword" class="tag-joshua-salerno label label-default" data-tncms-track-dmp='search: joshua-salerno'>Joshua Salerno</a>
            </li> <li>
                <a href="/search/?k=%22manager%22#tncms-source=keyword" class="tag-manager label label-default" data-tncms-track-dmp='search: manager'>Manager</a>
            </li> <li>
                <a href="/search/?k=%22sticker%22#tncms-source=keyword" class="tag-sticker label label-default" data-tncms-track-dmp='search: sticker'>Sticker</a>
            </li> <li>
                <a href="/search/?k=%22prince%20william%20county%22#tncms-source=keyword" class="tag-prince-william-county label label-default" data-tncms-track-dmp='search: prince-william-county'>Prince William County</a>
            </li> <li>
                <a href="/search/?k=%22lease%22#tncms-source=keyword" class="tag-lease label label-default" data-tncms-track-dmp='search: lease'>Lease</a>
            </li> <li>
                <a href="/search/?k=%22holder%22#tncms-source=keyword" class="tag-holder label label-default" data-tncms-track-dmp='search: holder'>Holder</a>
            </li> <li>
                <a href="/search/?k=%22hoodie%22#tncms-source=keyword" class="tag-hoodie label label-default" data-tncms-track-dmp='search: hoodie'>Hoodie</a>
            </li> <li>
                <a href="/search/?k=%22juvenile%22#tncms-source=keyword" class="tag-juvenile label label-default" data-tncms-track-dmp='search: juvenile'>Juvenile</a>
            </li> <li>
                <a href="/search/?k=%22male%22#tncms-source=keyword" class="tag-male label label-default" data-tncms-track-dmp='search: male'>Male</a>
            </li> <li>
                <a href="/search/?k=%22pants%22#tncms-source=keyword" class="tag-pants label label-default" data-tncms-track-dmp='search: pants'>Pants</a>
            </li> <li>
                <a href="/search/?k=%22bicycle%22#tncms-source=keyword" class="tag-bicycle label label-default" data-tncms-track-dmp='search: bicycle'>Bicycle</a>
            </li> <li>
                <a href="/search/?k=%22investigation%22#tncms-source=keyword" class="tag-investigation label label-default" data-tncms-track-dmp='search: investigation'>Investigation</a>
            </li> <li>
                <a href="/search/?k=%22capias%22#tncms-source=keyword" class="tag-capias label label-default" data-tncms-track-dmp='search: capias'>Capias</a>
            </li> <li>
                <a href="/search/?k=%22stafford%20county%20circuit%20court%22#tncms-source=keyword" class="tag-stafford-county-circuit-court label label-default" data-tncms-track-dmp='search: stafford-county-circuit-court'>Stafford County Circuit Court</a>
            </li> <li>
                <a href="/search/?k=%22offense%22#tncms-source=keyword" class="tag-offense label label-default" data-tncms-track-dmp='search: offense'>Offense</a>
            </li> <li>
                <a href="/search/?k=%22graffiti%22#tncms-source=keyword" class="tag-graffiti label label-default" data-tncms-track-dmp='search: graffiti'>Graffiti</a>
            </li> <li>
                <a href="/search/?k=%22braehead%20drive%22#tncms-source=keyword" class="tag-braehead-drive label label-default" data-tncms-track-dmp='search: braehead-drive'>Braehead Drive</a>
            </li> <li>
                <a href="/search/?k=%22plaza%22#tncms-source=keyword" class="tag-plaza label label-default" data-tncms-track-dmp='search: plaza'>Plaza</a>
            </li> <li>
                <a href="/search/?k=%22column%22#tncms-source=keyword" class="tag-column label label-default" data-tncms-track-dmp='search: column'>Column</a>
            </li> <li>
                <a href="/search/?k=%22resident%22#tncms-source=keyword" class="tag-resident label label-default" data-tncms-track-dmp='search: resident'>Resident</a>
            </li> <li>
                <a href="/search/?k=%22brick%22#tncms-source=keyword" class="tag-brick label label-default" data-tncms-track-dmp='search: brick'>Brick</a>
            </li> <li>
                <a href="/search/?k=%22shaun%20smith%22#tncms-source=keyword" class="tag-shaun-smith label label-default" data-tncms-track-dmp='search: shaun-smith'>Shaun Smith</a>
            </li> <li>
                <a href="/search/?k=%22crime%22#tncms-source=keyword" class="tag-crime label label-default" data-tncms-track-dmp='search: crime'>Crime</a>
            </li> <li>
                <a href="/search/?k=%22court%20order%22#tncms-source=keyword" class="tag-court-order label label-default" data-tncms-track-dmp='search: court-order'>Court Order</a>
            </li> <li>
                <a href="/search/?k=%22contempt%20of%20court%22#tncms-source=keyword" class="tag-contempt-of-court label label-default" data-tncms-track-dmp='search: contempt-of-court'>Contempt Of Court</a>
            </li> <li>
                <a href="/search/?k=%22burglary%22#tncms-source=keyword" class="tag-burglary label label-default" data-tncms-track-dmp='search: burglary'>Burglary</a>
            </li> <li>
                <a href="/search/?k=%22katie%20cummings%22#tncms-source=keyword" class="tag-katie-cummings label label-default" data-tncms-track-dmp='search: katie-cummings'>Katie Cummings</a>
            </li> <li>
                <a href="/search/?k=%22amount%22#tncms-source=keyword" class="tag-amount label label-default" data-tncms-track-dmp='search: amount'>Amount</a>
            </li> <li>
                <a href="/search/?k=%22wallet%22#tncms-source=keyword" class="tag-wallet label label-default" data-tncms-track-dmp='search: wallet'>Wallet</a>
            </li> <li>
                <a href="/search/?k=%22shoplifting%22#tncms-source=keyword" class="tag-shoplifting label label-default" data-tncms-track-dmp='search: shoplifting'>Shoplifting</a>
            </li> <li>
                <a href="/search/?k=%22triangle%22#tncms-source=keyword" class="tag-triangle label label-default" data-tncms-track-dmp='search: triangle'>Triangle</a>
            </li> <li>
                <a href="/search/?k=%22visitor%22#tncms-source=keyword" class="tag-visitor label label-default" data-tncms-track-dmp='search: visitor'>Visitor</a>
            </li> <li>
                <a href="/search/?k=%22wendy%20o%27neal%22#tncms-source=keyword" class="tag-wendy-oneal label label-default" data-tncms-track-dmp='search: wendy-oneal'>Wendy O'neal</a>
            </li> <li>
                <a href="/search/?k=%22theft1000%22#tncms-source=keyword" class="tag-theft1000 label label-default" data-tncms-track-dmp='search: theft1000'>Theft1000</a>
            </li> <li>
                <a href="/search/?k=%22detective%22#tncms-source=keyword" class="tag-detective label label-default" data-tncms-track-dmp='search: detective'>Detective</a>
            </li> <li>
                <a href="/search/?k=%22officer%22#tncms-source=keyword" class="tag-officer label label-default" data-tncms-track-dmp='search: officer'>Officer</a>
            </li> <li>
                <a href="/search/?k=%22helmet%22#tncms-source=keyword" class="tag-helmet label label-default" data-tncms-track-dmp='search: helmet'>Helmet</a>
            </li> <li>
                <a href="/search/?k=%22theft%22#tncms-source=keyword" class="tag-theft label label-default" data-tncms-track-dmp='search: theft'>Theft</a>
            </li> <li>
                <a href="/search/?k=%22kawasaki%22#tncms-source=keyword" class="tag-kawasaki label label-default" data-tncms-track-dmp='search: kawasaki'>Kawasaki</a>
            </li> <li>
                <a href="/search/?k=%22patron%22#tncms-source=keyword" class="tag-patron label label-default" data-tncms-track-dmp='search: patron'>Patron</a>
            </li> <li>
                <a href="/search/?k=%22person%22#tncms-source=keyword" class="tag-person label label-default" data-tncms-track-dmp='search: person'>Person</a>
            </li> <li>
                <a href="/search/?k=%22carl%20d%20silver%20parkway%22#tncms-source=keyword" class="tag-carl-d-silver-parkway label label-default" data-tncms-track-dmp='search: carl-d-silver-parkway'>Carl D Silver Parkway</a>
            </li> <li>
                <a href="/search/?k=%22larcenyhard%20times%20cafe%22#tncms-source=keyword" class="tag-larcenyhard-times-cafe label label-default" data-tncms-track-dmp='search: larcenyhard-times-cafe'>Larcenyhard Times Cafe</a>
            </li> <li>
                <a href="/search/?k=%22city%22#tncms-source=keyword" class="tag-city label label-default" data-tncms-track-dmp='search: city'>City</a>
            </li> <li>
                <a href="/search/?k=%22citizen%22#tncms-source=keyword" class="tag-citizen label label-default" data-tncms-track-dmp='search: citizen'>Citizen</a>
            </li> <li>
                <a href="/search/?k=%22phone%22#tncms-source=keyword" class="tag-phone label label-default" data-tncms-track-dmp='search: phone'>Phone</a>
            </li> <li>
                <a href="/search/?k=%22motor%20vehicle1100%22#tncms-source=keyword" class="tag-motor-vehicle1100 label label-default" data-tncms-track-dmp='search: motor-vehicle1100'>Motor Vehicle1100</a>
            </li> <li>
                <a href="/search/?k=%22enteringfamily%20dollar%22#tncms-source=keyword" class="tag-enteringfamily-dollar label label-default" data-tncms-track-dmp='search: enteringfamily-dollar'>Enteringfamily Dollar</a>
            </li> <li>
                <a href="/search/?k=%22breaking%22#tncms-source=keyword" class="tag-breaking label label-default" data-tncms-track-dmp='search: breaking'>Breaking</a>
            </li> <li>
                <a href="/search/?k=%22felony%22#tncms-source=keyword" class="tag-felony label label-default" data-tncms-track-dmp='search: felony'>Felony</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20law%22#tncms-source=keyword" class="tag-criminal-law label label-default" data-tncms-track-dmp='search: criminal-law'>Criminal Law</a>
            </li> <li>
                <a href="/search/?k=%22law%22#tncms-source=keyword" class="tag-law label label-default" data-tncms-track-dmp='search: law'>Law</a>
            </li> <li>
                <a href="/search/?k=%22drug%22#tncms-source=keyword" class="tag-drug label label-default" data-tncms-track-dmp='search: drug'>Drug</a>
            </li> <li>
                <a href="/search/?k=%22controlled%20substance%22#tncms-source=keyword" class="tag-controlled-substance label label-default" data-tncms-track-dmp='search: controlled-substance'>Controlled Substance</a>
            </li> <li>
                <a href="/search/?k=%22abuse%22#tncms-source=keyword" class="tag-abuse label label-default" data-tncms-track-dmp='search: abuse'>Abuse</a>
            </li> <li>
                <a href="/search/?k=%22window%22#tncms-source=keyword" class="tag-window label label-default" data-tncms-track-dmp='search: window'>Window</a>
            </li> <li>
                <a href="/search/?k=%22motor%20vehicle%22#tncms-source=keyword" class="tag-motor-vehicle label label-default" data-tncms-track-dmp='search: motor-vehicle'>Motor Vehicle</a>
            </li> <li>
                <a href="/search/?k=%22darryl%20lyles%22#tncms-source=keyword" class="tag-darryl-lyles label label-default" data-tncms-track-dmp='search: darryl-lyles'>Darryl Lyles</a>
            </li> <li>
                <a href="/search/?k=%22apartment%22#tncms-source=keyword" class="tag-apartment label label-default" data-tncms-track-dmp='search: apartment'>Apartment</a>
            </li> <li>
                <a href="/search/?k=%22shot%22#tncms-source=keyword" class="tag-shot label label-default" data-tncms-track-dmp='search: shot'>Shot</a>
            </li> <li>
                <a href="/search/?k=%22surveillance%22#tncms-source=keyword" class="tag-surveillance label label-default" data-tncms-track-dmp='search: surveillance'>Surveillance</a>
            </li> <li>
                <a href="/search/?k=%22jersey%22#tncms-source=keyword" class="tag-jersey label label-default" data-tncms-track-dmp='search: jersey'>Jersey</a>
            </li> <li>
                <a href="/search/?k=%22spotsylvania%20county%22#tncms-source=keyword" class="tag-spotsylvania-county label label-default" data-tncms-track-dmp='search: spotsylvania-county'>Spotsylvania County</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%20shopping%20center%22#tncms-source=keyword" class="tag-fredericksburg-shopping-center label label-default" data-tncms-track-dmp='search: fredericksburg-shopping-center'>Fredericksburg Shopping Center</a>
            </li> <li>
                <a href="/search/?k=%22tyron%20brown%22#tncms-source=keyword" class="tag-tyron-brown label label-default" data-tncms-track-dmp='search: tyron-brown'>Tyron Brown</a>
            </li> <li>
                <a href="/search/?k=%22app%22#tncms-source=keyword" class="tag-app label label-default" data-tncms-track-dmp='search: app'>App</a>
            </li> <li>
                <a href="/search/?k=%22report%22#tncms-source=keyword" class="tag-report label label-default" data-tncms-track-dmp='search: report'>Report</a>
            </li> <li>
                <a href="/search/?k=%22honda%20civic%20lx%22#tncms-source=keyword" class="tag-honda-civic-lx label label-default" data-tncms-track-dmp='search: honda-civic-lx'>Honda Civic Lx</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%20police%20department%22#tncms-source=keyword" class="tag-fredericksburg-police-department label label-default" data-tncms-track-dmp='search: fredericksburg-police-department'>Fredericksburg Police Department</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%22#tncms-source=keyword" class="tag-fredericksburg label label-default" data-tncms-track-dmp='search: fredericksburg'>Fredericksburg</a>
            </li> <li>
                <a href="/search/?k=%22george%20white%22#tncms-source=keyword" class="tag-george-white label label-default" data-tncms-track-dmp='search: george-white'>George White</a>
            </li> <li>
                <a href="/search/?k=%22drive%22#tncms-source=keyword" class="tag-drive label label-default" data-tncms-track-dmp='search: drive'>Drive</a>
            </li> <li>
                <a href="/search/?k=%22shop%22#tncms-source=keyword" class="tag-shop label label-default" data-tncms-track-dmp='search: shop'>Shop</a>
            </li> <li>
                <a href="/search/?k=%22violation%22#tncms-source=keyword" class="tag-violation label label-default" data-tncms-track-dmp='search: violation'>Violation</a>
            </li> <li>
                <a href="/search/?k=%22iphones%22#tncms-source=keyword" class="tag-iphones label label-default" data-tncms-track-dmp='search: iphones'>Iphones</a>
            </li> <li>
                <a href="/search/?k=%22purse%22#tncms-source=keyword" class="tag-purse label label-default" data-tncms-track-dmp='search: purse'>Purse</a>
            </li> <li>
                <a href="/search/?k=%22breaking%20and%20entering%22#tncms-source=keyword" class="tag-breaking-and-entering label label-default" data-tncms-track-dmp='search: breaking-and-entering'>Breaking And Entering</a>
            </li> <li>
                <a href="/search/?k=%22greenbrier%20court%22#tncms-source=keyword" class="tag-greenbrier-court label label-default" data-tncms-track-dmp='search: greenbrier-court'>Greenbrier Court</a>
            </li> <li>
                <a href="/search/?k=%22cell%20phone%22#tncms-source=keyword" class="tag-cell-phone label label-default" data-tncms-track-dmp='search: cell-phone'>Cell Phone</a>
            </li> <li>
                <a href="/search/?k=%22misdemeanor%22#tncms-source=keyword" class="tag-misdemeanor label label-default" data-tncms-track-dmp='search: misdemeanor'>Misdemeanor</a>
            </li> <li>
                <a href="/search/?k=%22patrol%22#tncms-source=keyword" class="tag-patrol label label-default" data-tncms-track-dmp='search: patrol'>Patrol</a>
            </li> <li>
                <a href="/search/?k=%22no%20entry%22#tncms-source=keyword" class="tag-no-entry label label-default" data-tncms-track-dmp='search: no-entry'>No Entry</a>
            </li> <li>
                <a href="/search/?k=%22walmart%22#tncms-source=keyword" class="tag-walmart label label-default" data-tncms-track-dmp='search: walmart'>Walmart</a>
            </li> <li>
                <a href="/search/?k=%22employee%22#tncms-source=keyword" class="tag-employee label label-default" data-tncms-track-dmp='search: employee'>Employee</a>
            </li> <li>
                <a href="/search/?k=%22chaz%20robinson%22#tncms-source=keyword" class="tag-chaz-robinson label label-default" data-tncms-track-dmp='search: chaz-robinson'>Chaz Robinson</a>
            </li> <li>
                <a href="/search/?k=%22charge%20of%20conspiracy%22#tncms-source=keyword" class="tag-charge-of-conspiracy label label-default" data-tncms-track-dmp='search: charge-of-conspiracy'>Charge Of Conspiracy</a>
            </li> <li>
                <a href="/search/?k=%22recreation%20department%22#tncms-source=keyword" class="tag-recreation-department label label-default" data-tncms-track-dmp='search: recreation-department'>Recreation Department</a>
            </li> <li>
                <a href="/search/?k=%22virginia%22#tncms-source=keyword" class="tag-virginia label label-default" data-tncms-track-dmp='search: virginia'>Virginia</a>
            </li> <li>
                <a href="/search/?k=%22robbery%22#tncms-source=keyword" class="tag-robbery label label-default" data-tncms-track-dmp='search: robbery'>Robbery</a>
            </li> <li>
                <a href="/search/?k=%22credit%20card%22#tncms-source=keyword" class="tag-credit-card label label-default" data-tncms-track-dmp='search: credit-card'>Credit Card</a>
            </li> <li>
                <a href="/search/?k=%22fpd%20tip%22#tncms-source=keyword" class="tag-fpd-tip label label-default" data-tncms-track-dmp='search: fpd-tip'>Fpd Tip</a>
            </li> <li>
                <a href="/search/?k=%22lock%22#tncms-source=keyword" class="tag-lock label label-default" data-tncms-track-dmp='search: lock'>Lock</a>
            </li> <li>
                <a href="/search/?k=%22door%22#tncms-source=keyword" class="tag-door label label-default" data-tncms-track-dmp='search: door'>Door</a>
            </li> <li>
                <a href="/search/?k=%22intoxication%22#tncms-source=keyword" class="tag-intoxication label label-default" data-tncms-track-dmp='search: intoxication'>Intoxication</a>
            </li> <li>
                <a href="/search/?k=%22james%20nolan%22#tncms-source=keyword" class="tag-james-nolan label label-default" data-tncms-track-dmp='search: james-nolan'>James Nolan</a>
            </li> <li>
                <a href="/search/?k=%22joseph%20burley%22#tncms-source=keyword" class="tag-joseph-burley label label-default" data-tncms-track-dmp='search: joseph-burley'>Joseph Burley</a>
            </li> <li>
                <a href="/search/?k=%22donald%20coates%22#tncms-source=keyword" class="tag-donald-coates label label-default" data-tncms-track-dmp='search: donald-coates'>Donald Coates</a>
            </li> <li>
                <a href="/search/?k=%22calvin%20whitaker%22#tncms-source=keyword" class="tag-calvin-whitaker label label-default" data-tncms-track-dmp='search: calvin-whitaker'>Calvin Whitaker</a>
            </li> <li>
                <a href="/search/?k=%22victim%22#tncms-source=keyword" class="tag-victim label label-default" data-tncms-track-dmp='search: victim'>Victim</a>
            </li> <li>
                <a href="/search/?k=%22mcconkey%20streetthe%20fredericksburg%20police%20department%22#tncms-source=keyword" class="tag-mcconkey-streetthe-fredericksburg-police-department label label-default" data-tncms-track-dmp='search: mcconkey-streetthe-fredericksburg-police-department'>Mcconkey Streetthe Fredericksburg Police Department</a>
            </li> <li>
                <a href="/search/?k=%22block%22#tncms-source=keyword" class="tag-block label label-default" data-tncms-track-dmp='search: block'>Block</a>
            </li> <li>
                <a href="/search/?k=%22cash%22#tncms-source=keyword" class="tag-cash label label-default" data-tncms-track-dmp='search: cash'>Cash</a>
            </li> <li>
                <a href="/search/?k=%22weaponry%22#tncms-source=keyword" class="tag-weaponry label label-default" data-tncms-track-dmp='search: weaponry'>Weaponry</a>
            </li> <li>
                <a href="/search/?k=%22military%22#tncms-source=keyword" class="tag-military label label-default" data-tncms-track-dmp='search: military'>Military</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%20crime%20report%22#tncms-source=keyword" class="tag-fredericksburg-crime-report label label-default" data-tncms-track-dmp='search: fredericksburg-crime-report'>Fredericksburg Crime Report</a>
            </li> <li>
                <a href="/search/?k=%22deonta%20p.%20thompson%22#tncms-source=keyword" class="tag-deonta-p_-thompson label label-default" data-tncms-track-dmp='search: deonta-p_-thompson'>Deonta P. Thompson</a>
            </li> <li>
                <a href="/search/?k=%22disorderly%20conduct%22#tncms-source=keyword" class="tag-disorderly-conduct label label-default" data-tncms-track-dmp='search: disorderly-conduct'>Disorderly Conduct</a>
            </li> <li>
                <a href="/search/?k=%22owner%22#tncms-source=keyword" class="tag-owner label label-default" data-tncms-track-dmp='search: owner'>Owner</a>
            </li> <li>
                <a href="/search/?k=%22grand%20larceny%22#tncms-source=keyword" class="tag-grand-larceny label label-default" data-tncms-track-dmp='search: grand-larceny'>Grand Larceny</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22cash%20register%22#tncms-source=keyword" class="tag-cash-register label label-default" data-tncms-track-dmp='search: cash-register'>Cash Register</a>
            </li> <li>
                <a href="/search/?k=%22zachary%20b.%20hudson%22#tncms-source=keyword" class="tag-zachary-b_-hudson label label-default" data-tncms-track-dmp='search: zachary-b_-hudson'>Zachary B. Hudson</a>
            </li> <li>
                <a href="/search/?k=%22i.%20ferguson%22#tncms-source=keyword" class="tag-i_-ferguson label label-default" data-tncms-track-dmp='search: i_-ferguson'>I. Ferguson</a>
            </li> <li>
                <a href="/search/?k=%22va.%22#tncms-source=keyword" class="tag-va_ label label-default" data-tncms-track-dmp='search: va_'>Va.</a>
            </li> <li>
                <a href="/search/?k=%22cobblestone%22#tncms-source=keyword" class="tag-cobblestone label label-default" data-tncms-track-dmp='search: cobblestone'>Cobblestone</a>
            </li> <li>
                <a href="/search/?k=%22glass%22#tncms-source=keyword" class="tag-glass label label-default" data-tncms-track-dmp='search: glass'>Glass</a>
            </li> <li>
                <a href="/search/?k=%22warrant%22#tncms-source=keyword" class="tag-warrant label label-default" data-tncms-track-dmp='search: warrant'>Warrant</a>
            </li> <li>
                <a href="/search/?k=%22h.%20wong%22#tncms-source=keyword" class="tag-h_-wong label label-default" data-tncms-track-dmp='search: h_-wong'>H. Wong</a>
            </li> <li>
                <a href="/search/?k=%22ryan%20merrell%22#tncms-source=keyword" class="tag-ryan-merrell label label-default" data-tncms-track-dmp='search: ryan-merrell'>Ryan Merrell</a>
            </li> <li>
                <a href="/search/?k=%22custody%22#tncms-source=keyword" class="tag-custody label label-default" data-tncms-track-dmp='search: custody'>Custody</a>
            </li> <li>
                <a href="/search/?k=%22dave%20reilly%22#tncms-source=keyword" class="tag-dave-reilly label label-default" data-tncms-track-dmp='search: dave-reilly'>Dave Reilly</a>
            </li> <li>
                <a href="/search/?k=%22incident%22#tncms-source=keyword" class="tag-incident label label-default" data-tncms-track-dmp='search: incident'>Incident</a>
            </li> <li>
                <a href="/search/?k=%22decal%22#tncms-source=keyword" class="tag-decal label label-default" data-tncms-track-dmp='search: decal'>Decal</a>
            </li> <li>
                <a href="/search/?k=%22prescription%20medication%22#tncms-source=keyword" class="tag-prescription-medication label label-default" data-tncms-track-dmp='search: prescription-medication'>Prescription Medication</a>
            </li> <li>
                <a href="/search/?k=%22politics%22#tncms-source=keyword" class="tag-politics label label-default" data-tncms-track-dmp='search: politics'>Politics</a>
            </li> <li>
                <a href="/search/?k=%22building%20industry%22#tncms-source=keyword" class="tag-building-industry label label-default" data-tncms-track-dmp='search: building-industry'>Building Industry</a>
            </li> <li>
                <a href="/search/?k=%22pane%22#tncms-source=keyword" class="tag-pane label label-default" data-tncms-track-dmp='search: pane'>Pane</a>
            </li> <li>
                <a href="/search/?k=%22vandalism%22#tncms-source=keyword" class="tag-vandalism label label-default" data-tncms-track-dmp='search: vandalism'>Vandalism</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22oldsmobile%20bravado%22#tncms-source=keyword" class="tag-oldsmobile-bravado label label-default" data-tncms-track-dmp='search: oldsmobile-bravado'>Oldsmobile Bravado</a>
            </li> <li>
                <a href="/search/?k=%22computer%20science%22#tncms-source=keyword" class="tag-computer-science label label-default" data-tncms-track-dmp='search: computer-science'>Computer Science</a>
            </li> <li>
                <a href="/search/?k=%22storage%22#tncms-source=keyword" class="tag-storage label label-default" data-tncms-track-dmp='search: storage'>Storage</a>
            </li> <li>
                <a href="/search/?k=%22telephony%22#tncms-source=keyword" class="tag-telephony label label-default" data-tncms-track-dmp='search: telephony'>Telephony</a>
            </li> <li>
                <a href="/search/?k=%22tire%22#tncms-source=keyword" class="tag-tire label label-default" data-tncms-track-dmp='search: tire'>Tire</a>
            </li> <li>
                <a href="/search/?k=%22wheel%22#tncms-source=keyword" class="tag-wheel label label-default" data-tncms-track-dmp='search: wheel'>Wheel</a>
            </li> <li>
                <a href="/search/?k=%22motorcycle%22#tncms-source=keyword" class="tag-motorcycle label label-default" data-tncms-track-dmp='search: motorcycle'>Motorcycle</a>
            </li> <li>
                <a href="/search/?k=%22porch%22#tncms-source=keyword" class="tag-porch label label-default" data-tncms-track-dmp='search: porch'>Porch</a>
            </li> <li>
                <a href="/search/?k=%22farrell%20lane%22#tncms-source=keyword" class="tag-farrell-lane label label-default" data-tncms-track-dmp='search: farrell-lane'>Farrell Lane</a>
            </li> <li>
                <a href="/search/?k=%22glass%20door%22#tncms-source=keyword" class="tag-glass-door label label-default" data-tncms-track-dmp='search: glass-door'>Glass Door</a>
            </li> <li>
                <a href="/search/?k=%22license%20plate%22#tncms-source=keyword" class="tag-license-plate label label-default" data-tncms-track-dmp='search: license-plate'>License Plate</a>
            </li> <li>
                <a href="/search/?k=%22transports%22#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22windshield%22#tncms-source=keyword" class="tag-windshield label label-default" data-tncms-track-dmp='search: windshield'>Windshield</a>
            </li> <li>
                <a href="/search/?k=%22lg%20tv%22#tncms-source=keyword" class="tag-lg-tv label label-default" data-tncms-track-dmp='search: lg-tv'>Lg Tv</a>
            </li> <li>
                <a href="/search/?k=%22jeans%22#tncms-source=keyword" class="tag-jeans label label-default" data-tncms-track-dmp='search: jeans'>Jeans</a>
            </li> <li>
                <a href="/search/?k=%22medical%20treatment%22#tncms-source=keyword" class="tag-medical-treatment label label-default" data-tncms-track-dmp='search: medical-treatment'>Medical Treatment</a>
            </li> <li>
                <a href="/search/?k=%22sweatshirt%22#tncms-source=keyword" class="tag-sweatshirt label label-default" data-tncms-track-dmp='search: sweatshirt'>Sweatshirt</a>
            </li> <li>
                <a href="/search/?k=%22clothing%22#tncms-source=keyword" class="tag-clothing label label-default" data-tncms-track-dmp='search: clothing'>Clothing</a>
            </li> <li>
                <a href="/search/?k=%22drawer%22#tncms-source=keyword" class="tag-drawer label label-default" data-tncms-track-dmp='search: drawer'>Drawer</a>
            </li> <li>
                <a href="/search/?k=%22video%22#tncms-source=keyword" class="tag-video label label-default" data-tncms-track-dmp='search: video'>Video</a>
            </li> <li>
                <a href="/search/?k=%22washing%20machine%22#tncms-source=keyword" class="tag-washing-machine label label-default" data-tncms-track-dmp='search: washing-machine'>Washing Machine</a>
            </li> <li>
                <a href="/search/?k=%22property%20manager%22#tncms-source=keyword" class="tag-property-manager label label-default" data-tncms-track-dmp='search: property-manager'>Property Manager</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%20visitor%20center%22#tncms-source=keyword" class="tag-fredericksburg-visitor-center label label-default" data-tncms-track-dmp='search: fredericksburg-visitor-center'>Fredericksburg Visitor Center</a>
            </li> <li>
                <a href="/search/?k=%22shell%22#tncms-source=keyword" class="tag-shell label label-default" data-tncms-track-dmp='search: shell'>Shell</a>
            </li> <li>
                <a href="/search/?k=%22gunshot%22#tncms-source=keyword" class="tag-gunshot label label-default" data-tncms-track-dmp='search: gunshot'>Gunshot</a>
            </li> <li>
                <a href="/search/?k=%22taxi%22#tncms-source=keyword" class="tag-taxi label label-default" data-tncms-track-dmp='search: taxi'>Taxi</a>
            </li> <li>
                <a href="/search/?k=%22cab%20driver%22#tncms-source=keyword" class="tag-cab-driver label label-default" data-tncms-track-dmp='search: cab-driver'>Cab Driver</a>
            </li> <li>
                <a href="/search/?k=%22attempt%22#tncms-source=keyword" class="tag-attempt label label-default" data-tncms-track-dmp='search: attempt'>Attempt</a>
            </li> <li>
                <a href="/search/?k=%22arrest%22#tncms-source=keyword" class="tag-arrest label label-default" data-tncms-track-dmp='search: arrest'>Arrest</a>
            </li> <li>
                <a href="/search/?k=%22anthony%20paul%20ray%22#tncms-source=keyword" class="tag-anthony-paul-ray label label-default" data-tncms-track-dmp='search: anthony-paul-ray'>Anthony Paul Ray</a>
            </li> <li>
                <a href="/search/?k=%22criminal%20activity%22#tncms-source=keyword" class="tag-criminal-activity label label-default" data-tncms-track-dmp='search: criminal-activity'>Criminal Activity</a>
            </li> <li>
                <a href="/search/?k=%22hughey%20court%22#tncms-source=keyword" class="tag-hughey-court label label-default" data-tncms-track-dmp='search: hughey-court'>Hughey Court</a>
            </li> <li>
                <a href="/search/?k=%22firearm%22#tncms-source=keyword" class="tag-firearm label label-default" data-tncms-track-dmp='search: firearm'>Firearm</a>
            </li> <li>
                <a href="/search/?k=%22apple%22#tncms-source=keyword" class="tag-apple label label-default" data-tncms-track-dmp='search: apple'>Apple</a>
            </li> <li>
                <a href="/search/?k=%22computer%22#tncms-source=keyword" class="tag-computer label label-default" data-tncms-track-dmp='search: computer'>Computer</a>
            </li> <li>
                <a href="/search/?k=%22xbox%22#tncms-source=keyword" class="tag-xbox label label-default" data-tncms-track-dmp='search: xbox'>Xbox</a>
            </li> <li>
                <a href="/search/?k=%22mccloud%22#tncms-source=keyword" class="tag-mccloud label label-default" data-tncms-track-dmp='search: mccloud'>Mccloud</a>
            </li> <li>
                <a href="/search/?k=%22scarecrow%22#tncms-source=keyword" class="tag-scarecrow label label-default" data-tncms-track-dmp='search: scarecrow'>Scarecrow</a>
            </li> <li>
                <a href="/search/?k=%22tag%22#tncms-source=keyword" class="tag-tag label label-default" data-tncms-track-dmp='search: tag'>Tag</a>
            </li> <li>
                <a href="/search/?k=%22trailer%22#tncms-source=keyword" class="tag-trailer label label-default" data-tncms-track-dmp='search: trailer'>Trailer</a>
            </li> <li>
                <a href="/search/?k=%22kate%20spade%22#tncms-source=keyword" class="tag-kate-spade label label-default" data-tncms-track-dmp='search: kate-spade'>Kate Spade</a>
            </li> <li>
                <a href="/search/?k=%22rann%20court%22#tncms-source=keyword" class="tag-rann-court label label-default" data-tncms-track-dmp='search: rann-court'>Rann Court</a>
            </li> <li>
                <a href="/search/?k=%22cafe%22#tncms-source=keyword" class="tag-cafe label label-default" data-tncms-track-dmp='search: cafe'>Cafe</a>
            </li> <li>
                <a href="/search/?k=%22sweatpants%22#tncms-source=keyword" class="tag-sweatpants label label-default" data-tncms-track-dmp='search: sweatpants'>Sweatpants</a>
            </li> <li>
                <a href="/search/?k=%22today%22#tncms-source=keyword" class="tag-today label label-default" data-tncms-track-dmp='search: today'>Today</a>
            </li> <li>
                <a href="/search/?k=%22mail%22#tncms-source=keyword" class="tag-mail label label-default" data-tncms-track-dmp='search: mail'>Mail</a>
            </li> <li>
                <a href="/search/?k=%22shirt%22#tncms-source=keyword" class="tag-shirt label label-default" data-tncms-track-dmp='search: shirt'>Shirt</a>
            </li> <li>
                <a href="/search/?k=%22sleeve%22#tncms-source=keyword" class="tag-sleeve label label-default" data-tncms-track-dmp='search: sleeve'>Sleeve</a>
            </li> <li>
                <a href="/search/?k=%22female%22#tncms-source=keyword" class="tag-female label label-default" data-tncms-track-dmp='search: female'>Female</a>
            </li> <li>
                <a href="/search/?k=%22social%20security%22#tncms-source=keyword" class="tag-social-security label label-default" data-tncms-track-dmp='search: social-security'>Social Security</a>
            </li> <li>
                <a href="/search/?k=%22accessory%22#tncms-source=keyword" class="tag-accessory label label-default" data-tncms-track-dmp='search: accessory'>Accessory</a>
            </li> <li>
                <a href="/search/?k=%22blue%20jeans%22#tncms-source=keyword" class="tag-blue-jeans label label-default" data-tncms-track-dmp='search: blue-jeans'>Blue Jeans</a>
            </li> <li>
                <a href="/search/?k=%22ipad%22#tncms-source=keyword" class="tag-ipad label label-default" data-tncms-track-dmp='search: ipad'>Ipad</a>
            </li> <li>
                <a href="/search/?k=%22monta%20deandre%20beanum%22#tncms-source=keyword" class="tag-monta-deandre-beanum label label-default" data-tncms-track-dmp='search: monta-deandre-beanum'>Monta Deandre Beanum</a>
            </li> <li>
                <a href="/search/?k=%22driver%22#tncms-source=keyword" class="tag-driver label label-default" data-tncms-track-dmp='search: driver'>Driver</a>
            </li> <li>
                <a href="/search/?k=%22wayne%20richard%22#tncms-source=keyword" class="tag-wayne-richard label label-default" data-tncms-track-dmp='search: wayne-richard'>Wayne Richard</a>
            </li> <li>
                <a href="/search/?k=%22office%22#tncms-source=keyword" class="tag-office label label-default" data-tncms-track-dmp='search: office'>Office</a>
            </li> <li>
                <a href="/search/?k=%22sociology%22#tncms-source=keyword" class="tag-sociology label label-default" data-tncms-track-dmp='search: sociology'>Sociology</a>
            </li> <li>
                <a href="/search/?k=%22plaque%22#tncms-source=keyword" class="tag-plaque label label-default" data-tncms-track-dmp='search: plaque'>Plaque</a>
            </li> <li>
                <a href="/search/?k=%22historical%20document%22#tncms-source=keyword" class="tag-historical-document label label-default" data-tncms-track-dmp='search: historical-document'>Historical Document</a>
            </li> <li>
                <a href="/search/?k=%22package%22#tncms-source=keyword" class="tag-package label label-default" data-tncms-track-dmp='search: package'>Package</a>
            </li> <li>
                <a href="/search/?k=%22cellphone%22#tncms-source=keyword" class="tag-cellphone label label-default" data-tncms-track-dmp='search: cellphone'>Cellphone</a>
            </li> <li>
                <a href="/search/?k=%22adult%20male%22#tncms-source=keyword" class="tag-adult-male label label-default" data-tncms-track-dmp='search: adult-male'>Adult Male</a>
            </li> <li>
                <a href="/search/?k=%22travon%20goodall%22#tncms-source=keyword" class="tag-travon-goodall label label-default" data-tncms-track-dmp='search: travon-goodall'>Travon Goodall</a>
            </li> <li>
                <a href="/search/?k=%22weapon%22#tncms-source=keyword" class="tag-weapon label label-default" data-tncms-track-dmp='search: weapon'>Weapon</a>
            </li> <li>
                <a href="/search/?k=%22fredericksburg%20area%20museum%22#tncms-source=keyword" class="tag-fredericksburg-area-museum label label-default" data-tncms-track-dmp='search: fredericksburg-area-museum'>Fredericksburg Area Museum</a>
            </li> <li>
                <a href="/search/?k=%22book%20bag%22#tncms-source=keyword" class="tag-book-bag label label-default" data-tncms-track-dmp='search: book-bag'>Book Bag</a>
            </li> <li>
                <a href="/search/?k=%22gym%20bag%22#tncms-source=keyword" class="tag-gym-bag label label-default" data-tncms-track-dmp='search: gym-bag'>Gym Bag</a>
            </li> <li>
                <a href="/search/?k=%22luggage%22#tncms-source=keyword" class="tag-luggage label label-default" data-tncms-track-dmp='search: luggage'>Luggage</a>
            </li> <li>
                <a href="/search/?k=%22criminal%22#tncms-source=keyword" class="tag-criminal label label-default" data-tncms-track-dmp='search: criminal'>Criminal</a>
            </li> <li>
                <a href="/search/?k=%22valuables%22#tncms-source=keyword" class="tag-valuables label label-default" data-tncms-track-dmp='search: valuables'>Valuables</a>
            </li> <li>
                <a href="/search/?k=%22bb%20gun%22#tncms-source=keyword" class="tag-bb-gun label label-default" data-tncms-track-dmp='search: bb-gun'>Bb Gun</a>
            </li> <li>
                <a href="/search/?k=%22protective%20order%22#tncms-source=keyword" class="tag-protective-order label label-default" data-tncms-track-dmp='search: protective-order'>Protective Order</a>
            </li> <li>
                <a href="/search/?k=%22assault%22#tncms-source=keyword" class="tag-assault label label-default" data-tncms-track-dmp='search: assault'>Assault</a>
            </li> <li>
                <a href="/search/?k=%22street%22#tncms-source=keyword" class="tag-street label label-default" data-tncms-track-dmp='search: street'>Street</a>
            </li> <li>
                <a href="/search/?k=%22road%22#tncms-source=keyword" class="tag-road label label-default" data-tncms-track-dmp='search: road'>Road</a>
            </li> <li>
                <a href="/search/?k=%22homeowner%22#tncms-source=keyword" class="tag-homeowner label label-default" data-tncms-track-dmp='search: homeowner'>Homeowner</a>
            </li> <li>
                <a href="/search/?k=%22residence%22#tncms-source=keyword" class="tag-residence label label-default" data-tncms-track-dmp='search: residence'>Residence</a>
            </li> <li>
                <a href="/search/?k=%22k-9%20unit%22#tncms-source=keyword" class="tag-k-9-unit label label-default" data-tncms-track-dmp='search: k-9-unit'>K-9 Unit</a>
            </li> <li>
                <a href="/search/?k=%22watkins%22#tncms-source=keyword" class="tag-watkins label label-default" data-tncms-track-dmp='search: watkins'>Watkins</a>
            </li> <li>
                <a href="/search/?k=%22rear%20window%22#tncms-source=keyword" class="tag-rear-window label label-default" data-tncms-track-dmp='search: rear-window'>Rear Window</a>
            </li> <li>
                <a href="/search/?k=%22george%22#tncms-source=keyword" class="tag-george label label-default" data-tncms-track-dmp='search: george'>George</a>
            </li> <li>
                <a href="/search/?k=%22greeting%20card%22#tncms-source=keyword" class="tag-greeting-card label label-default" data-tncms-track-dmp='search: greeting-card'>Greeting Card</a>
            </li> <li>
                <a href="/search/?k=%22shoe%22#tncms-source=keyword" class="tag-shoe label label-default" data-tncms-track-dmp='search: shoe'>Shoe</a>
            </li> <li>
                <a href="/search/?k=%22interdicted%20person%22#tncms-source=keyword" class="tag-interdicted-person label label-default" data-tncms-track-dmp='search: interdicted-person'>Interdicted Person</a>
            </li> <li>
                <a href="/search/?k=%22telecommunications%22#tncms-source=keyword" class="tag-telecommunications label label-default" data-tncms-track-dmp='search: telecommunications'>Telecommunications</a>
            </li> <li>
                <a href="/search/?k=%22fredericksbrug%20police%20department%22#tncms-source=keyword" class="tag-fredericksbrug-police-department label label-default" data-tncms-track-dmp='search: fredericksbrug-police-department'>Fredericksbrug Police Department</a>
            </li> <li>
                <a href="/search/?k=%22text%22#tncms-source=keyword" class="tag-text label label-default" data-tncms-track-dmp='search: text'>Text</a>
            </li> <li>
                <a href="/search/?k=%22woodlyn%20drive%22#tncms-source=keyword" class="tag-woodlyn-drive label label-default" data-tncms-track-dmp='search: woodlyn-drive'>Woodlyn Drive</a>
            </li> <li>
                <a href="/search/?k=%22locker%22#tncms-source=keyword" class="tag-locker label label-default" data-tncms-track-dmp='search: locker'>Locker</a>
            </li> <li>
                <a href="/search/?k=%22bb%22#tncms-source=keyword" class="tag-bb label label-default" data-tncms-track-dmp='search: bb'>Bb</a>
            </li> <li>
                <a href="/search/?k=%22stolen%20goods%22#tncms-source=keyword" class="tag-stolen-goods label label-default" data-tncms-track-dmp='search: stolen-goods'>Stolen Goods</a>
            </li> <li>
                <a href="/search/?k=%22parks%22#tncms-source=keyword" class="tag-parks label label-default" data-tncms-track-dmp='search: parks'>Parks</a>
            </li> <li>
                <a href="/search/?k=%22machine%22#tncms-source=keyword" class="tag-machine label label-default" data-tncms-track-dmp='search: machine'>Machine</a>
            </li> <li>
                <a href="/search/?k=%22vasquez%20perez%22#tncms-source=keyword" class="tag-vasquez-perez label label-default" data-tncms-track-dmp='search: vasquez-perez'>Vasquez Perez</a>
            </li> <li>
                <a href="/search/?k=%22stafford%22#tncms-source=keyword" class="tag-stafford label label-default" data-tncms-track-dmp='search: stafford'>Stafford</a>
            </li> <li>
                <a href="/search/?k=%22damage%22#tncms-source=keyword" class="tag-damage label label-default" data-tncms-track-dmp='search: damage'>Damage</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22propane%22#tncms-source=keyword" class="tag-propane label label-default" data-tncms-track-dmp='search: propane'>Propane</a>
            </li> <li>
                <a href="/search/?k=%22durriel%20antono%22#tncms-source=keyword" class="tag-durriel-antono label label-default" data-tncms-track-dmp='search: durriel-antono'>Durriel Antono</a>
            </li> <li>
                <a href="/search/?k=%22gun%22#tncms-source=keyword" class="tag-gun label label-default" data-tncms-track-dmp='search: gun'>Gun</a>
            </li> <li>
                <a href="/search/?k=%22bag%22#tncms-source=keyword" class="tag-bag label label-default" data-tncms-track-dmp='search: bag'>Bag</a>
            </li> <li>
                <a href="/search/?k=%22artrelle%20divine%20johnny%22#tncms-source=keyword" class="tag-artrelle-divine-johnny label label-default" data-tncms-track-dmp='search: artrelle-divine-johnny'>Artrelle Divine Johnny</a>
            </li> <li>
                <a href="/search/?k=%22gold%20ring%22#tncms-source=keyword" class="tag-gold-ring label label-default" data-tncms-track-dmp='search: gold-ring'>Gold Ring</a>
            </li> <li>
                <a href="/search/?k=%22starkston%22#tncms-source=keyword" class="tag-starkston label label-default" data-tncms-track-dmp='search: starkston'>Starkston</a>
            </li> <li>
                <a href="/search/?k=%22grill%22#tncms-source=keyword" class="tag-grill label label-default" data-tncms-track-dmp='search: grill'>Grill</a>
            </li> <li>
                <a href="/search/?k=%22wallace%22#tncms-source=keyword" class="tag-wallace label label-default" data-tncms-track-dmp='search: wallace'>Wallace</a>
            </li> <li>
                <a href="/search/?k=%22guay%22#tncms-source=keyword" class="tag-guay label label-default" data-tncms-track-dmp='search: guay'>Guay</a>
            </li> <li>
                <a href="/search/?k=%22internet%22#tncms-source=keyword" class="tag-internet label label-default" data-tncms-track-dmp='search: internet'>Internet</a>
            </li> <li>
                <a href="/search/?k=%22wood%22#tncms-source=keyword" class="tag-wood label label-default" data-tncms-track-dmp='search: wood'>Wood</a>
            </li> <li>
                <a href="/search/?k=%22greystone%20court%22#tncms-source=keyword" class="tag-greystone-court label label-default" data-tncms-track-dmp='search: greystone-court'>Greystone Court</a>
            </li> <li>
                <a href="/search/?k=%22supply%22#tncms-source=keyword" class="tag-supply label label-default" data-tncms-track-dmp='search: supply'>Supply</a>
            </li> <li>
                <a href="/search/?k=%22flare%22#tncms-source=keyword" class="tag-flare label label-default" data-tncms-track-dmp='search: flare'>Flare</a>
            </li> <li>
                <a href="/search/?k=%22recreation%22#tncms-source=keyword" class="tag-recreation label label-default" data-tncms-track-dmp='search: recreation'>Recreation</a>
            </li> <li>
                <a href="/search/?k=%22petit%20larceny%22#tncms-source=keyword" class="tag-petit-larceny label label-default" data-tncms-track-dmp='search: petit-larceny'>Petit Larceny</a>
            </li> <li>
                <a href="/search/?k=%22michael%20sherwood%22#tncms-source=keyword" class="tag-michael-sherwood label label-default" data-tncms-track-dmp='search: michael-sherwood'>Michael Sherwood</a>
            </li> <li>
                <a href="/search/?k=%22maple%20court%22#tncms-source=keyword" class="tag-maple-court label label-default" data-tncms-track-dmp='search: maple-court'>Maple Court</a>
            </li> <li>
                <a href="/search/?k=%22skateboard%22#tncms-source=keyword" class="tag-skateboard label label-default" data-tncms-track-dmp='search: skateboard'>Skateboard</a>
            </li> <li>
                <a href="/search/?k=%22kings%20mill%20court%22#tncms-source=keyword" class="tag-kings-mill-court label label-default" data-tncms-track-dmp='search: kings-mill-court'>Kings Mill Court</a>
            </li> <li>
                <a href="/search/?k=%22blower%22#tncms-source=keyword" class="tag-blower label label-default" data-tncms-track-dmp='search: blower'>Blower</a>
            </li> <li>
                <a href="/search/?k=%22yoga%22#tncms-source=keyword" class="tag-yoga label label-default" data-tncms-track-dmp='search: yoga'>Yoga</a>
            </li> <li>
                <a href="/search/?k=%22studio%22#tncms-source=keyword" class="tag-studio label label-default" data-tncms-track-dmp='search: studio'>Studio</a>
            </li> <li>
                <a href="/search/?k=%22paige%22#tncms-source=keyword" class="tag-paige label label-default" data-tncms-track-dmp='search: paige'>Paige</a>
            </li> <li>
                <a href="/search/?k=%22place%22#tncms-source=keyword" class="tag-place label label-default" data-tncms-track-dmp='search: place'>Place</a>
            </li> <li>
                <a href="/search/?k=%22ability%22#tncms-source=keyword" class="tag-ability label label-default" data-tncms-track-dmp='search: ability'>Ability</a>
            </li> <li>
                <a href="/search/?k=%22stonewall%22#tncms-source=keyword" class="tag-stonewall label label-default" data-tncms-track-dmp='search: stonewall'>Stonewall</a>
            </li> <li>
                <a href="/search/?k=%22spray%22#tncms-source=keyword" class="tag-spray label label-default" data-tncms-track-dmp='search: spray'>Spray</a>
            </li> <li>
                <a href="/search/?k=%22briscoe%20lane%22#tncms-source=keyword" class="tag-briscoe-lane label label-default" data-tncms-track-dmp='search: briscoe-lane'>Briscoe Lane</a>
            </li> <li>
                <a href="/search/?k=%22storefront%22#tncms-source=keyword" class="tag-storefront label label-default" data-tncms-track-dmp='search: storefront'>Storefront</a>
            </li> <li>
                <a href="/search/?k=%22pan%22#tncms-source=keyword" class="tag-pan label label-default" data-tncms-track-dmp='search: pan'>Pan</a>
            </li> <li>
                <a href="/search/?k=%22washer%22#tncms-source=keyword" class="tag-washer label label-default" data-tncms-track-dmp='search: washer'>Washer</a>
            </li> <li>
                <a href="/search/?k=%22cooking%22#tncms-source=keyword" class="tag-cooking label label-default" data-tncms-track-dmp='search: cooking'>Cooking</a>
            </li> <li>
                <a href="/search/?k=%22woodward%22#tncms-source=keyword" class="tag-woodward label label-default" data-tncms-track-dmp='search: woodward'>Woodward</a>
            </li> <li>
                <a href="/search/?k=%22mirror%22#tncms-source=keyword" class="tag-mirror label label-default" data-tncms-track-dmp='search: mirror'>Mirror</a>
            </li> <li>
                <a href="/search/?k=%22attendant%22#tncms-source=keyword" class="tag-attendant label label-default" data-tncms-track-dmp='search: attendant'>Attendant</a>
            </li> <li>
                <a href="/search/?k=%22parking%20garage%22#tncms-source=keyword" class="tag-parking-garage label label-default" data-tncms-track-dmp='search: parking-garage'>Parking Garage</a>
            </li> <li>
                <a href="/search/?k=%22security%20officer%22#tncms-source=keyword" class="tag-security-officer label label-default" data-tncms-track-dmp='search: security-officer'>Security Officer</a>
            </li> <li>
                <a href="/search/?k=%22injury%22#tncms-source=keyword" class="tag-injury label label-default" data-tncms-track-dmp='search: injury'>Injury</a>
            </li> <li>
                <a href="/search/?k=%22spotsylvania%22#tncms-source=keyword" class="tag-spotsylvania label label-default" data-tncms-track-dmp='search: spotsylvania'>Spotsylvania</a>
            </li> <li>
                <a href="/search/?k=%22bill%22#tncms-source=keyword" class="tag-bill label label-default" data-tncms-track-dmp='search: bill'>Bill</a>
            </li> <li>
                <a href="/search/?k=%22build%22#tncms-source=keyword" class="tag-build label label-default" data-tncms-track-dmp='search: build'>Build</a>
            </li> <li>
                <a href="/search/?k=%22lane%22#tncms-source=keyword" class="tag-lane label label-default" data-tncms-track-dmp='search: lane'>Lane</a>
            </li> <li>
                <a href="/search/?k=%22wicklow%22#tncms-source=keyword" class="tag-wicklow label label-default" data-tncms-track-dmp='search: wicklow'>Wicklow</a>
            </li> <li>
                <a href="/search/?k=%22bash%20boutique%22#tncms-source=keyword" class="tag-bash-boutique label label-default" data-tncms-track-dmp='search: bash-boutique'>Bash Boutique</a>
            </li> <li>
                <a href="/search/?k=%22checkout%22#tncms-source=keyword" class="tag-checkout label label-default" data-tncms-track-dmp='search: checkout'>Checkout</a>
            </li> <li>
                <a href="/search/?k=%22kiosk%22#tncms-source=keyword" class="tag-kiosk label label-default" data-tncms-track-dmp='search: kiosk'>Kiosk</a>
            </li> <li>
                <a href="/search/?k=%22boner%22#tncms-source=keyword" class="tag-boner label label-default" data-tncms-track-dmp='search: boner'>Boner</a>
            </li> <li>
                <a href="/search/?k=%22two%22#tncms-source=keyword" class="tag-two label label-default" data-tncms-track-dmp='search: two'>Two</a>
            </li> <li>
                <a href="/search/?k=%22perpetrator%22#tncms-source=keyword" class="tag-perpetrator label label-default" data-tncms-track-dmp='search: perpetrator'>Perpetrator</a>
            </li> <li>
                <a href="/search/?k=%22fishing%20rod%22#tncms-source=keyword" class="tag-fishing-rod label label-default" data-tncms-track-dmp='search: fishing-rod'>Fishing Rod</a>
            </li> <li>
                <a href="/search/?k=%22reel%22#tncms-source=keyword" class="tag-reel label label-default" data-tncms-track-dmp='search: reel'>Reel</a>
            </li> <li>
                <a href="/search/?k=%22wire%22#tncms-source=keyword" class="tag-wire label label-default" data-tncms-track-dmp='search: wire'>Wire</a>
            </li> <li>
                <a href="/search/?k=%22work%22#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22pillar%22#tncms-source=keyword" class="tag-pillar label label-default" data-tncms-track-dmp='search: pillar'>Pillar</a>
            </li> <li>
                <a href="/search/?k=%22inspection%22#tncms-source=keyword" class="tag-inspection label label-default" data-tncms-track-dmp='search: inspection'>Inspection</a>
            </li> <li>
                <a href="/search/?k=%22catalytic%20converter%22#tncms-source=keyword" class="tag-catalytic-converter label label-default" data-tncms-track-dmp='search: catalytic-converter'>Catalytic Converter</a>
            </li> <li>
                <a href="/search/?k=%22shamaal%20kentae%22#tncms-source=keyword" class="tag-shamaal-kentae label label-default" data-tncms-track-dmp='search: shamaal-kentae'>Shamaal Kentae</a>
            </li> <li>
                <a href="/search/?k=%22boot%22#tncms-source=keyword" class="tag-boot label label-default" data-tncms-track-dmp='search: boot'>Boot</a>
            </li> <li>
                <a href="/search/?k=%22hat%22#tncms-source=keyword" class="tag-hat label label-default" data-tncms-track-dmp='search: hat'>Hat</a>
            </li> <li>
                <a href="/search/?k=%22property%20owner%22#tncms-source=keyword" class="tag-property-owner label label-default" data-tncms-track-dmp='search: property-owner'>Property Owner</a>
            </li> <li>
                <a href="/search/?k=%22flower%22#tncms-source=keyword" class="tag-flower label label-default" data-tncms-track-dmp='search: flower'>Flower</a>
            </li> <li>
                <a href="/search/?k=%22door%20handle%22#tncms-source=keyword" class="tag-door-handle label label-default" data-tncms-track-dmp='search: door-handle'>Door Handle</a>
            </li> <li>
                <a href="/search/?k=%22passenger%22#tncms-source=keyword" class="tag-passenger label label-default" data-tncms-track-dmp='search: passenger'>Passenger</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    <div class="visible-lg visible-sm"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:620px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1" data-dfp-size="[620,250]" data-lazy="true"></div></div>
    </div><div class="visible-md visible-xs"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="article_links_1, btf, 50" id="article_links_1_sm" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    </div>

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1661160" class="tncms-block panel panel-body panel-default lotame"><section id="block-1661160" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1661160 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-1661160" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row"><div id="tncms-recommendations-1661160" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync" ></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="f6032344-ef87-11e9-941f-3776bad01fe2" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="f6032344-ef87-11e9-941f-3776bad01fe2" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" p402_hide subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.fredericksburg.com/users/login/?referer_url=https%3A%2F%2Fwww.fredericksburg.com%2Fnews%2Fcrime_courts%2Ffredericksburg-crime-report%2Farticle_f6032344-ef87-11e9-941f-3776bad01fe2.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-top, atf, Right, 50" id="fixed-big-ad-top" data-dfp-size="[[300,250], [300,600]]" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"><div id="tncms-block-1665042" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1665042" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1661938" class="tncms-block"><section id="block-1661938" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1661938 ">
        <div class="block-title-inner">
            <h3>
                
                Most Popular
                
            </h3>
        </div>
    </div></div>
    <div class="card">
        <ul class="list-unstyled list-popular"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/crime_courts/fredericksburg-woman-gets--year-prison-sentence-in-fatal-overdose/article_404f11e2-9d88-56e5-9a6d-f9b2b2e1a48b.html" class="tnt-asset-link">
        

        
            Fredericksburg woman gets 7-year prison sentence in fatal overdose</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/vdot-unveils-potential-fixes-for-congestion-on-i/article_69e6b88f-ca85-5054-961c-9f4a0a6fe255.html" class="tnt-asset-link">
        

        
            VDOT unveils potential fixes for congestion on I–95</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/crime_courts/wanted-man-apprehended-in-spotsylvania/article_7cfea418-4b69-5646-bb70-253073d33e68.html" class="tnt-asset-link">
        

        
            Wanted man apprehended in Spotsylvania</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/crime_courts/man-cleared-of-robbery-in-fredericksburg-during-which-a-young/article_6d3afd72-90e9-5555-b3c9-de7295bce946.html" class="tnt-asset-link">
        

        
            Man cleared of robbery in Fredericksburg during which a young woman was shot in the head</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/local/fredericksburg-fielding-water-bill-complaints/article_cae7d3fa-1395-5ad5-8424-17a850182192.html" class="tnt-asset-link">
        

        
            Fredericksburg fielding water bill complaints</a></h4>
                    
                </li></ul>
    </div>
    
</section></div></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1665043" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-leap, atf" id="ad-1665043" data-dfp-size="[300,250]" data-lazy="true"></div></div>
    
</div><div id="tncms-block-1496416" class="tncms-block"><script src="https://whatcounts_saas.s3.amazonaws.com/RLM-327953ba-e047-48f9-b97f-50e1f7133f8b/custom_forms/Newsletter_Lightbox1_57_103.js" async></script></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad dfp-ad-lite" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-middle, stf, Right1" id="fixed-big-ad-middle" data-dfp-size="[[300,250], [300,600]]" data-lazy="true" data-subscriber="true"></div></div>
    </div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"><div id="tncms-block-1661864" class="tncms-block"><section id="block-1661864" class="block emphasis-h3   " >
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1661864-2520a9d4-4f16-11e9-81cd-170bf0f67153" class="clearfix card summary inherit ">
            <div class="card-container">
                
                <div class="card-body"><div class="card-labels">
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-promotion">promotion</span> 
                </div>
            
        </div><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="https://www.fredericksburg.com/eedition" class="tnt-asset-link">
        

        
            E-Edition</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">View The Free Lance-Star's E-Edition </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1661731" class="tncms-block lee-track-local-offers"><section id="block-1661731" class="block emphasis-h3   " ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                
                    <li><a href="/marketplace/" class="">More</a></li>
                
            
            
        </ul>
    
    <div class="block-title title-1661731 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/marketplace/">
                
                Latest Local Offers
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    <div class="card-business-offers card-image-sm">
    
        <article id="card-summary-586403a4-bc76-11e4-ab15-2fff1838f396" class="clearfix card summary has-image" data-track-object='{"title":"VA Animal Control No-Obligation Inspection","url":"/classifieds/service/va-animal-control-no-obligation-inspection/coupon_586403a4-bc76-11e4-ab15-2fff1838f396.html","uuid":"586403a4-bc76-11e4-ab15-2fff1838f396","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/586403a4-bc76-11e4-ab15-2fff1838f396">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-586403a4-bc76-11e4-ab15-2fff1838f396 media-preview coupon-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/va-animal-control-no-obligation-inspection/coupon_586403a4-bc76-11e4-ab15-2fff1838f396.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="VA Animal Control No-Obligation Inspection"
                        class="img-responsive lazyload full"
                        width="244"
                        height="137"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/classifieds/c/bc/cbccb73e-c1ec-11e4-863e-9bcadcbcc719/54f6286e5872b.image.jpg?crop=244%2C137%2C75%2C0&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/classifieds/c/bc/cbccb73e-c1ec-11e4-863e-9bcadcbcc719/54f6286e5872b.image.jpg?crop=244%2C137%2C75%2C0&resize=244%2C137&order=crop%2Cresize 300w" />
                </a>
            </div>
            
        </figure>
    </div></div>
                

                <div class="card-body">
                    
                        <div class="card-labels">
                        
                            <div class="card-label-section text-muted">
                                <span>VA Animal Control</span>
                            </div>
                        
                        
                        </div>
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/va-animal-control-no-obligation-inspection/coupon_586403a4-bc76-11e4-ab15-2fff1838f396.html" class="tnt-asset-link">
        

        
            VA Animal Control No-Obligation Inspection</a></h4>
                    </div>
                    
                    
                    
                        
                        
                        <div class="card-lead">
                            <p>No-Obligation Inspections! </p>
                        </div>
                        
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
        <article id="card-summary-7707305b-00ff-5624-8947-cb5d5cd75b5b" class="clearfix card summary has-image" data-track-object='{"title":"Stafford County Fair Oct. 17-20th 9000 Celebrate Va Prkwy (Rt17)","url":"/classifieds/service/entertainment/stafford-county-fair-oct---th-celebrate-va-prkwy/ad_7707305b-00ff-5624-8947-cb5d5cd75b5b.html","uuid":"7707305b-00ff-5624-8947-cb5d5cd75b5b","app":"classifieds","metric":""}' data-tncms-tracking="classifieds/featured/7707305b-00ff-5624-8947-cb5d5cd75b5b">
            <div class="card-container">
                
                <div class="card-image"><div class="media-preview-7707305b-00ff-5624-8947-cb5d5cd75b5b media-preview ad-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/entertainment/stafford-county-fair-oct---th-celebrate-va-prkwy/ad_7707305b-00ff-5624-8947-cb5d5cd75b5b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Stafford County Fair Oct. 17-20th 9000 Celebrate Va Prkwy (Rt17)"
                        class="img-responsive lazyload full"
                        width="192"
                        height="108"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/classifieds/c/55/c55416cc-bef7-584b-95f3-94a2eefe7f58/5d916fd2edf0d.image.jpg?crop=192%2C108%2C12%2C0&resize=192%2C108&order=crop%2Cresize" />
                </a>
            </div>
            
        </figure>
    </div></div>
                

                <div class="card-body">
                    
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/classifieds/service/entertainment/stafford-county-fair-oct---th-celebrate-va-prkwy/ad_7707305b-00ff-5624-8947-cb5d5cd75b5b.html" class="tnt-asset-link">
        

        
            Stafford County Fair Oct. 17-20th 9000 Celebrate Va Prkwy (Rt17)</a></h4>
                    </div>
                    
                    
                    
                        
                        
                        <div class="card-lead">
                            <p>Stafford County Fair Oct. 17-20th 9000 Celebrate Va Prkwy (Rt17) www.Staffordfair.com </p>
                        </div>
                        
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>

        
    
    </div></section></div></div><div class="visible-lg visible-md visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-bottom, btf, Right2, 70" id="fixed-big-ad-bottom" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    </div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1661958" class="tncms-block"><section id="block-1661958" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1661958 ">
        <div class="block-title-inner">
            <h4>
                
                Contests &amp; Events
                
            </h4>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1661958-f7026519-6653-565b-a3d3-9d96c632362e" class="clearfix card summary has-image image-left inherit  tnt-section-contest">
            <div class="card-container"><div class="card-image ">
                        <div class="media-preview-f7026519-6653-565b-a3d3-9d96c632362e media-preview link-asset" data-aspect="16:9"><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="http://fredericksburgautoracing.upickem.net" class="tnt-asset-link" target="_blank" rel="noopener">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Auto Racing"
                        class="img-responsive lazyload full"
                        width="114"
                        height="64"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/assets/v3/editorial/f/70/f7026519-6653-565b-a3d3-9d96c632362e/5c6b43920b9a9.preview.jpg?crop=114%2C64%2C0%2C24&resize=114%2C64&order=crop%2Cresize" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="http://fredericksburgautoracing.upickem.net" class="tnt-asset-link" target="_blank" rel="noopener">
        

        
            Auto Racing</a></h4></div>
                    
                    
                    
                    
                        
                        
                            <div class="card-lead">
                                <p class="tnt-summary">Auto Racing </p>
                            </div>
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1661171" class="tncms-block"><div class="tnt-ads-container text-center "><div style="min-height:250px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-big-ad-bottom, Right2" id="ad-1661171" data-dfp-size="[[300,250], [300,600]]" data-lazy="true"></div></div>
    
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.fredericksburg.com/tncms/search/mlt/?origin=f6032344-ef87-11e9-941f-3776bad01fe2&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    


        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "></div></div>
        </div><div class="container-breakout"><div class="visible-lg visible-md"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom" data-dfp-size="[[728,90], [970,90], [970,250]]" data-lazy="true"></div></div>
    </div><div class="visible-sm"><div class="tnt-ads-container text-center hidden-xs"><div style="min-height:90px; min-width:728px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-tablet" data-dfp-size="[728,90]" data-lazy="true"></div></div>
    </div><div class="tnt-ads-container text-center hidden-sm hidden-md hidden-lg"><div style="min-height:50px; min-width:300px;" class="tnt-ads dfp-ad" data-dfp-adunit="/167885573/fredericksburg/news/crime_courts" data-dfp-custom-pos="fixed-leaderboard-bottom, btf, Bottom, Position3" id="fixed-leaderboard-bottom-mobile" data-dfp-size="[[300,50], [320,50]]" data-lazy="true"></div></div>
    </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    
    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1661274" class="tncms-block padding-bottom"><div id="site-logo-1661274" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=200%2C45" 
            srcset="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=200%2C45 200w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=300%2C67 300w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=400%2C89 400w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=540%2C120 540w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png?resize=750%2C167 750w, https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/custom/image/2d653e3c-8cb0-11e6-b651-0b010acdeb42.png 1200w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-1661587" class="tncms-block site-follow"><div class="follow-links-1661587 default">
    
    <section id="block-1661587" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/fredericksburgdotcom" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/newsintheburg" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="/newsletters/" title="Email" target="_blank" rel="noopener" class="btn btn-xs btn-link em">
                    <i class="fas tnt-envelope"></i>
                    <span class="sr-only">Email</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/fredericksburg-com-app/id1145461947?mt=8" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.ap.fredericksburg&hl=en" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.fredericksburg.com",
  "sameAs" : ["https://www.facebook.com/fredericksburgdotcom","https://twitter.com/newsintheburg","/newsletters/","https://itunes.apple.com/us/app/fredericksburg-com-app/id1145461947?mt=8","https://play.google.com/store/apps/details?id=com.ap.fredericksburg&hl=en"]
}
</script>
<div class="clearfix"></div></div></div>
        
        <div id="tncms-region-footer-col-one-under" class="tncms-region "></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1661608" class="tncms-block site-footer-heading"><section id="block-1661608" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1661608 ">
        <div class="block-title-inner">
            <h4>
                
                Products &amp; Features
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-todays-deal"  href="https://fredericksburg.nimbledeals.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Today's Deal</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contests"  href="https://www.fredericksburg.com/app/contests/"  target="_blank" rel="noopener">
                    <span class="nav-label">Contests</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weekender"  href="/weekender/" >
                    <span class="nav-label">Weekender</span>
                </a></li><li>
                <a class="nav-link  tnt-section-join-our-team"  href="https://850.dayforcehcm.com/CandidatePortal/en-US/bhmedia/"  target="_blank" rel="noopener">
                    <span class="nav-label">Join our Team</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/classifieds/community/announcements/" >
                    <span class="nav-label">Public Notices</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-two-under" class="tncms-region "></div>
    </div>
    
    <div id="footer-col-three" class="col-md-4 col-sm-4">
      <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1661609" class="tncms-block site-footer-heading"><section id="block-1661609" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-1661609 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div>
        <div id="tncms-region-nav-footer-col-three-nav" class="tncms-region-nav"><ul id="footer-col-three-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-manage-subscription"  href="https://myaccount.fredericksburg.com/dashboard"  target="_blank" rel="noopener">
                    <span class="nav-label">Manage Subscription</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/advertise/" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-nie"  href="/nie/" >
                    <span class="nav-label">NIE</span>
                </a></li><li>
                <a class="nav-link  tnt-section-photo-submissions"  href="/photosubmissions/" >
                    <span class="nav-label">Photo Submissions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-independent-contractor-newspaper-carrier"  href="https://subscribe2.gatewayva.com/authenticate.htm?p_publication=2000"  target="_blank" rel="noopener">
                    <span class="nav-label">Independent Contractor (Newspaper Carrier)</span>
                </a></li></ul></div>
        <div id="tncms-region-footer-col-three-under" class="tncms-region "></div>
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1661277" class="tncms-block">
<style type="text/css">
    div.bh-custom-footer {display: table; width: 100%; margin: 10px 0;}
    div.bh-custom-footer > span {color: #666666 !important; font-size: 9pt !important; font-family: 'Roboto' !important;}
    div.bh-custom-footer > span > a {color: #4175aa !important;}
</style>
<div class="bh-custom-footer">
    <span>
    Fredericksburg.com, Fredericksburg, VA &copy;2019 BH Media Group, Inc.
     | <a href="/site/terms.html">Terms of Use</a>
     | <a href="/site/terms.html/#privacy">Privacy Policy</a>
     | This website is intended for U.S. residents only.
    </span>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <input id="topic-breaking" class="switch-input" title="topic-breaking" name="topic-breaking" data-topic="breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc6892.add('act', dmpData);
	_cc6892.bcp();
});
    </script>
    
    <!-- Per BMT-6423 by RMD -->
    

        <script type="text/javascript">
        
        PARSELY = {
           
            // after PARSELY tracking code loads asynchronously
            onload: function() {
                console.info('PARSELY.onLoad() fired ');
            
                
                    // giving us a chance to do stuff then trigger
                    // the original TN Core event
                    __tnt._trackEvent = __tnt.trackEvent;
                    __tnt.trackEvent = function (obj) {
                        var isAdminVenue = false;
                        if (typeof obj == 'object' && !isAdminVenue) {
                            var url = 'http://www.fredericksburg.com' + obj.url;
                            var urlref = 'https://www.fredericksburg.com/news/crime_courts/fredericksburg-crime-report/article_f6032344-ef87-11e9-941f-3776bad01fe2.html';
                            
                            PARSELY.beacon.trackPageView({
                                url: (url != '' ? url : this.href),
                                urlref: (urlref != '' ? urlref : location.href),
                                js: 1,
                                
                            });
                        }
                        // Trigger TN's Core method
                        __tnt._trackEvent(obj);
                    }
                    return true;
                }
            };
    </script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
      <span id="parsely-cfg" data-parsely-site="fredericksburg.com"></span>
    </div>
    <script>
        (function(s, p, d) {
          var h=d.location.protocol, i=p+"-"+s,
              e=d.getElementById(i), r=d.getElementById(p+"-root"),
              u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
              :"static."+p+".com";
          if (e) return;
          e = d.createElement(s); e.id = i; e.async = true;
          e.src = h+"//"+u+"/p.js"; r.appendChild(e);
        })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->


<script src="https://tagan.adlightning.com/bhmedia/blacklist_script.js"></script>
<script src="https://tagan.adlightning.com/bhmedia/blocking_script.js"></script>
<script src="https://tagan.adlightning.com/bhmedia/op.js"></script>
<script>/*<![CDATA[*/ 
if (TNCMS.User.isLoggedIn()) {
window.setInterval(function() {
let oImage = new Image();
oImage.src='/tncms/subscription/activate/?interactive=no';
}, 3600000);
} /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1661590 = $('#user-controls-1661590 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1661590.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1661590.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_1661622 = $('#user-controls-1661622 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1661622.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_1661622.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script>/*<![CDATA[*/ var tnt_adTimerNum = 30000;
        var tnt_adTimerCalled = 0;
        var tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
        function tnt_adTimerEvent(){
            if( tnt_adTimerCalled === 3 ) {
                clearInterval(tnt_adTimerCalled);
            } else {
                try {
            
            var bOnlyDFP = false, bIsOAS = false;
            if( typeof __tnt.ads.dfp != 'undefined' ){
                    bOnlyDFP = true;
                googletag.cmd.push(function(){
                        googletag.pubads().clear([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                        googletag.pubads().refresh([__tnt.ads.dfp.slots['fixed-big-ad-top'].dfp_slot,__tnt.ads.dfp.slots['fixed-big-ad-middle'].dfp_slot]);
                    });
                }
                /* reloadByIds will return false/0 if the ad slot called for hasn't actually been loaded to the page. */
                if( typeof __tnt.ads.oas != 'undefined' ) bIsOAS = !!__tnt.ads.oas.reloadByIds(['fixed-big-ad-top','fixed-big-ad-middle']);
            
                if( !bOnlyDFP && !bIsOAS && typeof TNCMS.AdManager != 'undefined' ){
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-top'});
                        TNCMS.AdManager.refresh({region: 'fixed-big-ad-middle'});}
            } catch(e) {
            __tnt.log(e);
        }
                tnt_adTimer = setTimeout(tnt_adTimerEvent, tnt_adTimerNum);
            }
            tnt_adTimerCalled++;
        } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.dmp.audiencesModify('nonsubscriber', 'subscriber', __tnt.user.services);
        function getAudiences(aAudiences) {
            for(var nIdx = 0; nIdx < aAudiences.length; nIdx++) {
               aAudiences[nIdx] = aAudiences[nIdx].replace('keyword:', '');
            }
            $("[data-dmp-show], [data-dmp-hide]").each(function() {
                var showAudiences = $(this).data("dmp-show");
                var hideAudiences = $(this).data("dmp-hide");
                var bShow = (  __tnt.compareArray(showAudiences, aAudiences) === true || __tnt.compareArray(hideAudiences, aAudiences) === false);
                if (bShow) $(this).removeClass("hidden");
            });
        }(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(localStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in local storage"; } if (oStorage.expired < new Date().getTime()) { localStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); localStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to local storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=6878/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 6878 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(getAudiences); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.288ee2685cb44cf61c917ecb315ccc0f.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>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</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc6892.add('act', serviceData);
	_cc6892.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc6892.add('act', dmpData);
	_cc6892.bcp();

                    }
                }
            }
         /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/fredericksburg.com/content/tncms/live/libraries/flex/components/ads_dfp/resources/scripts/dfp.lazy.init.js?_dc=1566459676"></script></body>
</html>